
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="nb-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="nb-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="nb-NO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SBNXC4');</script>
<!-- End Google Tag Manager -->


<meta charset="UTF-8" />
<title>Sparetips: Slik betaler du minst mulig for ferieturen - VI OVER 60</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.viover60.no/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://viover60.no/wp-content/uploads/2015/02/favicon-viover60.ico" />	

<link rel="apple-touch-icon-precomposed" href="https://viover60.no/wp-content/uploads/2015/02/favicon-viover60.ico" />
	
			<script language="javascript">
				writeCookie();
				function writeCookie()
				{
					the_cookie = document.cookie;
					if( the_cookie ){
						if( window.devicePixelRatio >= 2 ){
							the_cookie = "pixel_ratio="+window.devicePixelRatio+";"+the_cookie;
							document.cookie = the_cookie;
							//location = '';
						}
					}
				}
			</script>

			
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.viover60.no/artikler/geniale-tips-betaler-minst-mulig-ferieturen/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sparetips: Slik betaler du minst mulig for ferieturen - VI OVER 60" />
<meta property="og:description" content="Av Linn Merete Rognø Hvordan booke reisen billigst mulig? Her får du svaret! Har du begynt så smått begynt å planlegge neste års reiser? Det er smart, for jo tidligere du bestiller, jo billigere kan du faktisk få det. Og er du pensjonist, bestemmer du selv når du vil dra. Men hva er egentlig de besteLes mer" />
<meta property="og:url" content="https://www.viover60.no/artikler/geniale-tips-betaler-minst-mulig-ferieturen/" />
<meta property="og:site_name" content="VI OVER 60" />
<meta property="article:publisher" content="https://www.facebook.com/viover60" />
<meta property="article:tag" content="ferie" />
<meta property="article:tag" content="flyreise" />
<meta property="article:tag" content="Reise" />
<meta property="article:tag" content="Reiseforsikring" />
<meta property="article:tag" content="seniorferie" />
<meta property="article:section" content="Artikler" />
<meta property="article:published_time" content="2017-12-08T09:00:44+01:00" />
<meta property="article:modified_time" content="2017-12-07T13:26:50+01:00" />
<meta property="og:updated_time" content="2017-12-07T13:26:50+01:00" />
<meta property="og:image" content="https://www.viover60.no/wp-content/uploads/2017/12/125374163_edited.jpg" />
<meta property="og:image:secure_url" content="https://www.viover60.no/wp-content/uploads/2017/12/125374163_edited.jpg" />
<meta property="og:image:width" content="5296" />
<meta property="og:image:height" content="3349" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.viover60.no\/","name":"VI OVER 60","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.viover60.no\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.viover60.no' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VI OVER 60 &raquo; strøm" href="https://www.viover60.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="VI OVER 60 &raquo; kommentarstrøm" href="https://www.viover60.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="VI OVER 60 &raquo; Sparetips: Slik betaler du minst mulig for ferieturen kommentarstrøm" href="https://www.viover60.no/artikler/geniale-tips-betaler-minst-mulig-ferieturen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.viover60.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ictp-glyphicons-css'  href='https://www.viover60.no/wp-content/plugins/ImberaConnect2Publisher/Includes/css/glyphicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='ictp-styles-css'  href='https://www.viover60.no/wp-content/plugins/ImberaConnect2Publisher/Includes/css/ictp-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jeweltheme-jquery-ui-style-css'  href='https://www.viover60.no/wp-content/plugins/wp-awesome-faq/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.viover60.no/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.viover60.no/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.viover60.no/wp-content/plugins/revslider/rs-plugin/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.largeredbtn{font-family:"Raleway",sans-serif;font-weight:900;font-size:16px;line-height:60px;color:#fff !important;text-decoration:none;padding-left:40px;padding-right:80px;padding-top:22px;padding-bottom:22px;background:rgb(234,91,31); background:-moz-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(234,91,31,1)),color-stop(100%,rgba(227,58,12,1))); background:-webkit-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-o-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-ms-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:linear-gradient(to bottom,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#ea5b1f',endColorstr='#e33a0c',GradientType=0 )}.largeredbtn:hover{background:rgb(227,58,12); background:-moz-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(227,58,12,1)),color-stop(100%,rgba(234,91,31,1))); background:-webkit-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-o-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-ms-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:linear-gradient(to bottom,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#e33a0c',endColorstr='#ea5b1f',GradientType=0 )}.fullrounded img{-webkit-border-radius:400px;-moz-border-radius:400px;border-radius:400px}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wprss-et-styles-css'  href='https://www.viover60.no/wp-content/plugins/wp-rss-excerpts-thumbnails/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='isotope-css-css'  href='https://www.viover60.no/wp-content/plugins/js_composer/assets/css/lib/isotope.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.viover60.no/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.viover60.no/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.viover60.no/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.viover60.no/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.viover60.no/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.viover60.no/wp-content/uploads/js_composer/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.viover60.no/?bunyad_custom_css=1&#038;ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/themes/smart-mag/js/isotope.js?ver=1'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://www.viover60.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.viover60.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.viover60.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.viover60.no/?p=16144' />
<link rel="alternate" type="application/json+oembed" href="https://www.viover60.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fgeniale-tips-betaler-minst-mulig-ferieturen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.viover60.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fgeniale-tips-betaler-minst-mulig-ferieturen%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '96a35221be';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.viover60.no/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.viover60.no/?wordfence_lh=1&hid=0AC49A1CBC6150C2EBD0B14ACC7A6483');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.viover60.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">

    jQuery(document).ready(function($) {
            jQuery(".accordion").accordion({heightStyle: "content", collapsible: true, active: false});
    });


</script>
	
<!--[if lt IE 9]>
<script src="https://www.viover60.no/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1008139522616404');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1008139522616404&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-16144 single-format-standard page-builder right-sidebar full wpb-js-composer js-comp-ver-5.4.4 vc_responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SBNXC4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
									<a href="https://www.viover60.no/" title="VI OVER 60" rel="home">
					<img src="https://viover60.no/wp-content/uploads/2017/03/VIOVER60_logo2017.jpg" class="logo-image" alt="VI OVER 60"  />
					</a>
				
				                    <!--<a href="/bli-abonnent" class="top-link left" style="background-color: #93C01B;">
                    <img src="/wp-content/themes/smart-mag-child/images/medlem_icon.png"  alt="Bli abonnent">
                        </img><span style="color:white">Bli abonnent</span>
                    </a>-->

                    <a href="/kundeservice" class="top-link">
                    <!--<img src="/wp-content/themes/smart-mag-child/images/phone_icon.png" alt="Kundeservice"></img>-->
                    <span>Kundeservice</span>
                    </a>

                				
				<div class="search">
					<form role="search" action="https://www.viover60.no/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Søk..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->

			</section>
		</div>

	</div>

	
	<div id="main-head" class="main-head">
		
		<div class="wrap">

			<header>
            
            				<!--<div class="title">
									<a href="https://www.viover60.no/" title="VI OVER 60" rel="home">
					<img src="https://viover60.no/wp-content/uploads/2017/03/VIOVER60_logo2017.jpg" class="logo-image" alt="VI OVER 60"  />
					</a>	 
								</div>-->
				
                                            
				<div class="right">
									</div>

			</header>
			      
					</div>
		<nav class="navigation cf" >
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<!-- <span class="text">Navigate</span><span class="current"></span> --> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				<div class="wrap"><ul id="menu-hovedmeny" class="menu"><li id="menu-item-12726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12726"><a href="https://www.viover60.no/">Forside</a></li>
<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-3 menu-item-2143"><a href="https://www.viover60.no/kategori/artikler/">Artikler</a>
<ul class="sub-menu">
	<li id="menu-item-2177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-2177"><a href="https://www.viover60.no/kategori/artikler/utgaver/">Utgaver</a></li>
	<li id="menu-item-13937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-13937"><a href="https://www.viover60.no/kategori/artikler/familie/">Familie</a></li>
	<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-2173"><a href="https://www.viover60.no/kategori/artikler/helse/">Helse</a></li>
	<li id="menu-item-7734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-7734"><a href="https://www.viover60.no/kategori/artikler/hus-hjem-hytte/">Hus, hjem og hytte</a></li>
	<li id="menu-item-7702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-7702"><a href="https://www.viover60.no/kategori/artikler/mat-og-vin/">Mat og vin</a></li>
	<li id="menu-item-2174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-2174"><a href="https://www.viover60.no/kategori/artikler/mennesker/">Mennesker</a></li>
	<li id="menu-item-2175" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-31 menu-item-2175"><a href="https://www.viover60.no/kategori/artikler/reise/">Reise</a></li>
	<li id="menu-item-13938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-88 menu-item-13938"><a href="https://www.viover60.no/kategori/artikler/teknologi/">Teknologi</a></li>
	<li id="menu-item-2176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-2176"><a href="https://www.viover60.no/kategori/artikler/okonomi/">Økonomi</a></li>
</ul>
</li>
<li id="menu-item-12736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12736"><a href="https://www.viover60.no/leserturer-og-resort/">Leserturer og resort</a>
<ul class="sub-menu">
	<li id="menu-item-2179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-2179"><a href="https://www.viover60.no/kategori/leserturerogsosialemoteplasser/leserturer/">Leserturer</a></li>
	<li id="menu-item-12737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12737"><a target="_blank" href="http://detgodelivresort.no/">DET GODE LIV RESORT</a></li>
</ul>
</li>
<li id="menu-item-2279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-43 menu-item-2279"><a href="https://www.viover60.no/kategori/abo/abonnentsider/">Abonnentsider</a>
<ul class="sub-menu">
	<li id="menu-item-12730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12730"><a href="https://www.viover60.no/bli-abonnent/">Bli abonnent</a></li>
	<li id="menu-item-12864" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12864"><a href="https://www.viover60.no/abo/abonnentsider/emagasin-digitaltarkiv/">eMagasin og arkiv</a></li>
	<li id="menu-item-12863" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12863"><a href="https://www.viover60.no/abo/abonnentsider/sudoku/">Sudoku</a></li>
	<li id="menu-item-6799" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6799"><a href="https://www.viover60.no/abo/abonnentsider/min-side/">Min Side</a></li>
</ul>
</li>
<li id="menu-item-12672" class="menu-yellow menu-item menu-item-type-post_type menu-item-object-page menu-item-12672"><a href="https://www.viover60.no/bli-abonnent/">Bli abonnent</a></li>
</ul></div>                	<div id="menu-search"class="top-bar">
									</div>
			</nav>
	</div>
	
	<div class="wrap">
			</div>


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				
<article id="post-16144" class="post-16144 post type-post status-publish format-standard has-post-thumbnail category-artikler category-reise tag-ferie tag-flyreise tag-reise tag-reiseforsikring tag-seniorferie" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

			<div class="featured">
						
							
				<a href="https://www.viover60.no/wp-content/uploads/2017/12/125374163_edited.jpg" title="Sparetips: Slik betaler du minst mulig for ferieturen" itemprop="image">
				
								
										
						<img width="702" height="336" src="https://www.viover60.no/wp-content/uploads/2017/12/125374163_edited-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Sparetips: Slik betaler du minst mulig for ferieturen" srcset="https://www.viover60.no/wp-content/uploads/2017/12/125374163_edited-702x336.jpg 702w, https://www.viover60.no/wp-content/uploads/2017/12/125374163_edited-1078x516.jpg 1078w, https://www.viover60.no/wp-content/uploads/2017/12/125374163_edited-702x336@2x.jpg 1404w, https://www.viover60.no/wp-content/uploads/2017/12/125374163_edited-1078x516@2x.jpg 2156w" sizes="(max-width: 702px) 100vw, 702px" />					
										
												
				</a>
								
										
					<div class="caption">KUPP!: Ingenting er som å gjøre et realt feriekupp! I denne artikkelen får du vite alle triksene. Foto: Scanpix.</div>
						
								
					</div>
	
		
		<h1 class="post-title item fn" itemprop="name">
		Sparetips: Slik betaler du minst mulig for ferieturen		</h1>
		
<!-- 		<a href="https://www.viover60.no/artikler/geniale-tips-betaler-minst-mulig-ferieturen/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a> -->
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
<!-- 		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="https://www.viover60.no/author/lmrognogmail-com/" title="Innlegg av Linn Merete Rognø" rel="author">Linn Merete Rognø</a></span>
		</span> -->
		 
		<span class="posted-on">Publisert			<span class="dtreviewed">
				<time class="value-title" datetime="2017-12-08T09:00:44+01:00" title="2017-12-08" itemprop="datePublished">8. desember 2017</time>
			</span>
		</span>
		
		<span class="cats"><a href="https://www.viover60.no/kategori/artikler/">Artikler</a><a href="https://www.viover60.no/kategori/artikler/reise/">Reise</a></span>
			
	</div> 
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<p><em>Av Linn Merete Rognø</em></p>
<h2><strong>Hvordan booke reisen billigst mulig? Her får du svaret!</strong></h2>
<p><span style="font-weight: 400">Har du begynt så smått begynt å planlegge neste års reiser? Det er smart, for jo tidligere du bestiller, jo billigere kan du faktisk få det. Og er du pensjonist, bestemmer du selv når du vil dra.</span></p>
<p><span style="font-weight: 400">Men hva er egentlig de beste måtene å bestille på for å få reisen billigst mulig? </span></p>
<p><strong>Forfatter, journalist og blogger Gunnar Garfors vet mye om akkurat dette, og har mange tips til de reiselystne.</strong></p>
<h2><strong>Les også: <a href="https://www.viover60.no/artikler/10-steder-bor-reise-na/">10 reisemål som passer perfekt for godt voksne!</a></strong></h2>
<h3><b>Bruk flysøkemotor</b></h3>
<p>De godt voksne kan stort sett reise når som helst på året, men vil du ha med resten av familien, inkludert barnebarn i skolealder, må du holde deg innenfor skolens feriedager.</p>
<p><strong> Likevel kan du gjøre et skikkelig reisekupp uavhengig av tidspunkt på året.</strong></p>
<div id="attachment_16158" style="max-width: 223px" class="wp-caption alignright"><a href="https://www.viover60.no/wp-content/uploads/2017/12/Garfors_edited.jpg"><img class=" wp-image-16158" src="https://www.viover60.no/wp-content/uploads/2017/12/Garfors_edited-236x300.jpg" alt="" width="213" height="271" srcset="https://www.viover60.no/wp-content/uploads/2017/12/Garfors_edited-236x300.jpg 236w, https://www.viover60.no/wp-content/uploads/2017/12/Garfors_edited.jpg 707w, https://www.viover60.no/wp-content/uploads/2017/12/Garfors_edited-236x300@2x.jpg 472w" sizes="(max-width: 213px) 100vw, 213px" /></a><p class="wp-caption-text">REISEVANT: Forfatter, journalist og blogger Gunnar Garfors er for tiden på reise mens han skriver bok om verdens mest eksotiske reisemål. Foto: Privat.</p></div>
<p><strong>Garfors anbefaler at du starter med å bruke en flysøkemotor på nett. Da søker du priser på mange flyselskap samtidig.</strong></p>
<p><span style="font-weight: 400">&#8211; Prøv først å søke på strekningen du ønsker å reise til, for eksempel Oslo-Colombo, og noter ned prisen. De billigste prisene inkluderer ofte lange mellomlandinger, så sjekk før du bestiller, sier Garfors.</span></p>
<p><span style="font-weight: 400">Deretter prøver du å bestille fra en eller flere utenlandske storbyer der det er større konkurranse mellom flyselskapene. For eksempel London-Colombo. </span></p>
<p><span style="font-weight: 400">&#8211; Så sjekker du separat prisen mellom hjembyen din og storbyen med det gunstigste tilbudet. Merk at du da ikke kan sjekke bagasjen din helt frem, understreker Garfors.</span></p>
<blockquote>
<h3><strong>Gode flysøkemotorer:</strong></h3>
<ul>
<li><strong><a href="https://www.kayak.no/">Kayak.no</a></strong></li>
<li><strong><a href="https://www.skyscanner.no/">Skyscanner.no</a></strong></li>
<li><strong><a href="https://www.momondo.no/">Momondo.no</a> </strong></li>
</ul>
</blockquote>
<h2>Les også: <a href="https://www.viover60.no/artikler/okonomi/reiseforsikringen-dobbelt-sa-dyr/">Reiseforsikringen din kan bli dobbelt så dyr</a></h2>
<h3><b>Fly og hotell separate</b></h3>
<p><strong>&#8211; Jeg booker alltid fly og hotell hver for seg siden jeg ønsker å ha full kontroll på flytider, priser og hvor jeg vil bo, fortsetter reiseentusiasten.</strong></p>
<p><span style="font-weight: 400">I noen tilfeller kan du få gunstige priser dersom du booker en pakketur, men du har mindre kontroll på hvor du ender opp, du er avhengig av ett reiseselskap,og feriene er alltid dyre. </span></p>
<p><strong>Fordelen er at du er beskyttet av<a href="https://lovdata.no/dokument/NL/lov/1995-08-25-57"> pakkereiseloven</a> i tilfelle noe uforutsett skulle skje.</strong></p>
<p><span style="font-weight: 400">Garfors anbefaler å finne hotell på en hotellbookingside.</span></p>
<blockquote>
<h3><b>Gode hotellbookingsider:</b></h3>
<ul>
<li><strong><a href="https://www.hotelscombined.com/">Hotelscombine.com</a> </strong></li>
<li><strong><a href="https://www.booking.com/index.no.html?label=gen173nr-1BCAEoggJCAlhYSDNYBGiqAYgBAZgBHcIBCndpbmRvd3MgMTDIAQzYAQHoAQGSAgF5qAID;sid=5679c26ad64106fb7dff29a99bf478d4;sb_price_type=total&amp;">Booking.com</a></strong></li>
</ul>
<p><strong>Her kan du også lese anmeldelser av de ulike hotellene.</strong></p></blockquote>
<h2>Les også: <a href="https://www.viover60.no/artikler/eldre-bor-dra-hit-pa-ferie/">Hit bør du ikke dra på ferie</a></h2>
<h3><b>Bestill direkte hos flyselskap</b></h3>
<p><span style="font-weight: 400">Du lurer gjerne på hva som er billigst; å bestille tur direkte hos reiseselskapet eller bestille via en annen aktør? </span></p>
<p><b>Til det har Garfors følgende svar:</b></p>
<p><span style="font-weight: 400">&#8211; Som regel direkte hos flyselskapet. Etter at jeg har funnet billetten jeg vil ha på en flysøkemotor, dobbeltsjekker jeg prisen på flyselskapets nettsider, tipser han.</span></p>
<h2><strong>Les også: <a href="https://www.viover60.no/artikler/drar-hit-ma-regne-a-fa-los-mage/">Her kan ferien gå rett i dass</a></strong></h2>
<h3><b>Storferien bør bookes tidlig</b></h3>
<p><span style="font-weight: 400">Er du fleksibel, kan du selvsagt gjøre gode kupp ved å reise på hopp-på-turer. </span></p>
<p><strong>Mange beregninger viser likevel at det billigste er å bestille mellom seks til ni uker før avreise, ifølge <a href="https://www.smartepenger.no/101-reise/546-slik-finner-du-best-pris-pa-flyreiser">Smartepenger.no</a>.</strong></p>
<p><strong>&#8211; Men for de største feriene, som sommerferie, høstferie, juleferie, vinter-og høstferie lønner det seg nesten alltid å være tidlig ute, mener Garfors.</strong></p>
<h2><strong>Les også: <a href="https://www.viover60.no/artikler/flyselskapets-feil-rakk-flyet/">Dette har du krav på fra flyselskapet</a></strong></h2>
<h3><b>Når er det billigst å fly?</b></h3>
<p><span style="font-weight: 400">I<strong>følge den britiske forbrukerorganisasjonen <a href="https://www.which.co.uk/news/2012/08/pay-less-for-your-flight-fly-on-a-tuesday-294093/">Which? </a></strong></span><strong>er det i gjennomsnitt tirsdag som er den billigste dagen å fly på, onsdag og lørdag er nest billigst, noe også Garfors bekrefter.</strong></p>
<p><span style="font-weight: 400"> Grunnen er at etterspørselen er lavest på disse dagene. I løpet av en dag er det billigst å fly svært tidlig eller ut på kvelden. </span></p>
<p><strong>Av månedene er det januar til februar og mai som er de billigste månedene å bestille på. </strong></p>
<p><span style="font-weight: 400">Det er også smart å følge med på ulike lavpriskalendere for å få oversikten over når du kan fly billig.</span></p>
<blockquote>
<h3><strong>Gode lavpriskalendere:</strong></h3>
<ul>
<li><strong><a href="http://www.norwegian.no/">Norwegian.no</a></strong></li>
<li><strong><a href="http://www.flybilligst.com/">Flybilligst.com</a></strong></li>
<li><strong><a href="http://www.skyscanner.no/">skyscanner.no</a></strong></li>
<li><strong><a href="http://www.ticket.no/">Ticket.no</a></strong></li>
<li><strong><a href="http://www.sas.no/">Sas.no</a></strong></li>
<li><strong><a href="http://www.restplass.no/">Restplass.no</a></strong></li>
</ul>
</blockquote>
<h2>Les også: <a href="https://www.viover60.no/artikler/far-seks-ferieuker-fylte-60/">Nei, du får ikke 6 ferieuker etter fylte 60</a></h2>
<h3><b>PS! Overvåk flypriser</b></h3>
<p><span style="font-weight: 400"><a href="https://www.dinside.no/reise/ikke-kjop-flybilletten-pa-en-mandag/61198502">Dinside.no</a></span><span style="font-weight: 400"> har tidligere skrevet om<a href="http://yapta.com/"> Yapta</a> , </span><span style="font-weight: 400">en nettjeneste og en app som overvåker flyprisene for deg:</span></p>
<ul>
<li><span style="font-weight: 400">Tjenesten sier ifra dersom prisene på din flystrekning går ned. </span></li>
<li><span style="font-weight: 400">Den varsler deg dersom det kommer en billigere billett enn den du har kjøpt. </span></li>
<li><span style="font-weight: 400">Så kan du vurdere om det kan lønne seg å avbestille den dyrere billetten og bestille en ny, billigere billett.</span></li>
</ul>

				
								
									<div class="tagcloud"><a href="https://www.viover60.no/tag/ferie/" rel="tag">ferie</a> <a href="https://www.viover60.no/tag/flyreise/" rel="tag">flyreise</a> <a href="https://www.viover60.no/tag/reise/" rel="tag">Reise</a> <a href="https://www.viover60.no/tag/reiseforsikring/" rel="tag">Reiseforsikring</a> <a href="https://www.viover60.no/tag/seniorferie/" rel="tag">seniorferie</a></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Del innlegg</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fgeniale-tips-betaler-minst-mulig-ferieturen%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fgeniale-tips-betaler-minst-mulig-ferieturen%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
<!-- 			<a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fgeniale-tips-betaler-minst-mulig-ferieturen%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fgeniale-tips-betaler-minst-mulig-ferieturen%2F&amp;media=https%3A%2F%2Fwww.viover60.no%2Fwp-content%2Fuploads%2F2017%2F12%2F125374163_edited.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fgeniale-tips-betaler-minst-mulig-ferieturen%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fgeniale-tips-betaler-minst-mulig-ferieturen%2F&amp;name=Sparetips%3A+Slik+betaler+du+minst+mulig+for+ferieturen" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Sparetips%3A%20Slik%20betaler%20du%20minst%20mulig%20for%20ferieturen&amp;body=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fgeniale-tips-betaler-minst-mulig-ferieturen%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a> -->
			
		</span>
	</div>
	
			
</article>





<div class="adwrap-widget">
    <div class="webadd">
                			<div class="textwidget"><!-- Async Tag // Tag for network 1713: Grieg Media/Vi over 60  // Website: VI O0VER 60 // Page: Desktop // Placement: Desktop-default-580 x 400 bunn (6032777) // created at: May 4, 2016 12:26:20 PM -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="6032777">
                <noscript>
                               <a href="https://adserver.adtech.de/adlink|3.0|1713.1|6032777|0|3927|ADTECH;loc=300;alias=" target="_blank">
                                               <img src="https://adserver.adtech.de/adserv|3.0|1713.1|6032777|0|3927|ADTECH;loc=300;alias=" border="0" width="580" height="400">
                               </a>
                </noscript>
</div>
<script>
                ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1713.1', params: { loc: '100' }};
                ADTECH.config.placements[6032777] = { sizeid: 3927, params: { alias: '', target: '_blank' }};
                ADTECH.loadAd(6032777);
</script></div>
		    </div>
        <div class="mobileadd">
                			<div class="textwidget"><!-- Async Tag // Tag for network 1713: Grieg Media/Vi over 60  // Website: VI O0VER 60 // Page: Mobil // Placement: Mobil-default-320 x 250 (6032785) // created at: Feb 18, 2016 12:34:23 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="6032785">
	<noscript>
		<a href="http://adserver.adtech.de/adlink|3.0|1713.1|6032785|0|797|ADTECH;loc=300;alias=" target="_blank">
			<img src="http://adserver.adtech.de/adserv|3.0|1713.1|6032785|0|797|ADTECH;loc=300;alias=" border="0" width="320" height="250">
		</a>
	</noscript>
</div>
<script>
	ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1713.1', params: { loc: '100' }};
	ADTECH.config.placements[6032785] = { sizeid: 797, params: { alias: '', target: '_blank' }};
	ADTECH.loadAd(6032785);
</script></div>
		    </div>
</div>		
	
<section class="related-posts">
	<h3 class="section-head">Relaterte innlegg</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.viover60.no/artikler/gjor-doden-mindre-skremmende-pa-facebook/" title="Gjør døden mindre skremmende på Facebook" class="image-link">
					<img width="214" height="140" src="https://www.viover60.no/wp-content/uploads/2017/12/495642364-214x140.jpg" class="image wp-post-image" alt="" title="Gjør døden mindre skremmende på Facebook" srcset="https://www.viover60.no/wp-content/uploads/2017/12/495642364-214x140.jpg 214w, https://www.viover60.no/wp-content/uploads/2017/12/495642364-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<!-- <div class="meta">
					<time datetime="2017-12-07T09:00:24+01:00">7. desember 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div> -->
				
				<h2><a href="https://www.viover60.no/artikler/gjor-doden-mindre-skremmende-pa-facebook/" title="Gjør døden mindre skremmende på Facebook">Gjør døden mindre skremmende på Facebook</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.viover60.no/artikler/okonomi/du-kan-gi-bort-hva-du-vil-for-du-dor/" title="Du kan gi bort hva du vil før du dør" class="image-link">
					<img width="214" height="140" src="https://www.viover60.no/wp-content/uploads/2017/12/563351053-214x140.jpg" class="image wp-post-image" alt="" title="Du kan gi bort hva du vil før du dør" srcset="https://www.viover60.no/wp-content/uploads/2017/12/563351053-214x140.jpg 214w, https://www.viover60.no/wp-content/uploads/2017/12/563351053-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<!-- <div class="meta">
					<time datetime="2017-12-06T11:39:02+01:00">6. desember 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div> -->
				
				<h2><a href="https://www.viover60.no/artikler/okonomi/du-kan-gi-bort-hva-du-vil-for-du-dor/" title="Du kan gi bort hva du vil før du dør">Du kan gi bort hva du vil før du dør</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.viover60.no/artikler/psykopatens-trekk-enda-verre-alderen/" title="Psykopatens trekk blir enda verre med alderen" class="image-link">
					<img width="214" height="140" src="https://www.viover60.no/wp-content/uploads/2017/12/420711871-214x140.jpg" class="image wp-post-image" alt="" title="Psykopatens trekk blir enda verre med alderen" srcset="https://www.viover60.no/wp-content/uploads/2017/12/420711871-214x140.jpg 214w, https://www.viover60.no/wp-content/uploads/2017/12/420711871-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<!-- <div class="meta">
					<time datetime="2017-12-04T14:09:39+01:00">4. desember 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div> -->
				
				<h2><a href="https://www.viover60.no/artikler/psykopatens-trekk-enda-verre-alderen/" title="Psykopatens trekk blir enda verre med alderen">Psykopatens trekk blir enda verre med alderen</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
								</div>
	
			
		</div>
		
		
		
    
    
		        
		        
		<aside class="col-4 sidebar">

			<ul>
			
			<li id="sticky-posts-3" class="widget widget_ultimate_posts"><h3 class="widgettitle"><a href='/kategori/leserturerogsosialemoteplasser/leserturer/'>Nye leserturer</a></h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-16118 leserturer type-leserturer status-publish format-gallery has-post-thumbnail leserturerogsosialemoteplasser-vandring-og-aktiv-ferie">

          <header>

            
                          <h4 class="entry-title">
                <a href="https://www.viover60.no/leserturerogsosialemoteplasser/leserturer/vandring-og-aktiv-ferie/fotturer-rovinj-kroatia-september-2-avg/" rel="bookmark">
                  Fotturer i Rovinj i Kroatia i september 2. avg.                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-16115 leserturer type-leserturer status-publish format-gallery has-post-thumbnail leserturerogsosialemoteplasser-vandring-og-aktiv-ferie">

          <header>

            
                          <h4 class="entry-title">
                <a href="https://www.viover60.no/leserturerogsosialemoteplasser/leserturer/vandring-og-aktiv-ferie/fotturer-rovinj-kroatia-september/" rel="bookmark">
                  Fotturer i Rovinj i Kroatia i september                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-16111 leserturer type-leserturer status-publish format-gallery has-post-thumbnail leserturerogsosialemoteplasser-vandring-og-aktiv-ferie">

          <header>

            
                          <h4 class="entry-title">
                <a href="https://www.viover60.no/leserturerogsosialemoteplasser/leserturer/vandring-og-aktiv-ferie/avgang-fotturer-kultur-toscana/" rel="bookmark">
                  NY AVGANG: Fotturer og kultur i Toscana                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</li>

		<li id="bunyad_ads_widget-5" class="widget bunyad-ad">		
					
			<div class="adwrap-widget">
			
				<!-- Async Tag // Tag for network 1713: Grieg Media/Vi over 60  // Website: VI O0VER 60 // Page: Desktop // Placement: Desktop-default-300 x 600 (6032776) // created at: Feb 17, 2016 2:41:41 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="6032776">
	<noscript>
		<a href="http://adserver.adtech.de/adlink|3.0|1713.1|6032776|0|529|ADTECH;loc=300;alias=" target="_blank">
			<img src="http://adserver.adtech.de/adserv|3.0|1713.1|6032776|0|529|ADTECH;loc=300;alias=" border="0" width="300" height="600">
		</a>
	</noscript>
</div>
<script>
	ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1713.1', params: { loc: '100' }};
	ADTECH.config.placements[6032776] = { sizeid: 529, params: { alias: '', target: '_blank' }};
	ADTECH.loadAd(6032776);
</script>			
			</div>
		
		</li>
		
			
			</ul>
		</aside>
		        
        		                
	
		
	</div> <!-- .row -->
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Abonnement</h3>			<div class="textwidget"><a href="/bli-abonnent/"> - Bli abonnent</a><br>
<a href="/kategori/framagasinet/utgaver/"> - Om magasinet</a> <br>
<a href="/kategori/abonnentsider/">  - Abonnentsider</a> <br>
<a href="/abonnementsvilkar/"> - Vilkår og priser</a><br>
<br>
<strong><a href="/kundeservice/">Kontakt kundeservice:</strong></a><br>
Telefon: 55 21 31 00<br>
<a href="mailto:abo@viover60.no"> abo@viover60.no</a>

</div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Annonsere</h3>			<div class="textwidget"><a href="/kategori/annonsere/i-magasinet/"> - I magasinet</a><br>
<a href="/annonsere/i-magasinet/utgivelsesplaner-og-formater/"> - Utgivelsesplaner og formater</a><br>
<a href="/annonsere/i-magasinet/leserstatistikk/"> - Våre lesere</a><br>
<a href="/annonsere/webannonsering/webannonsering/"> - Webannonsering</a><br><br>

<strong><a href="/annonsere/i-magasinet/kontaktinformasjon-annonsering/">Kontakt annonseavdelingen:</strong></a><br>
Telefon: 55 21 31 10<br>
<a href="mailto:annonser@viover60.no">  annonser@viover60.no</a></div>
		</li>
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">VI OVER 60</h3>		
			<div class="about-widget">
			
						
			<p>Ansvarlig redaktør:  <a href="mailto:annemarit@viover60.no">Anne Marit Hjelme</a><br />
<a href="/om-viover60/"> - Om oss</a><br />
<a href="/kontakt-oss/"> - Kontakt oss</a><br />
<a href="/personvern/"> - Personvern</a></p>
<p><strong><a href="/kontakt-oss/">Kontakt redaksjonen:</strong></a><br />
Telefon: 55 21 31 00<br />
<a href="mailto:redaksjonen@viover60.no"> redaksjonen@viover60.no</a></p>
<p><a href="https://www.facebook.com/viover60?fref=ts"><img src="/wp-content/uploads/2015/01/facebook-xxl.png"></a></p>
			
			</div>
		
		</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright &copy; 2014 <a href="http://theme-sphere.com">VI OVER 60</a>. WordPressløsning levert av <a href="http://imbera.no/">Imbera AS</a>.

</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.viover60.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Vennligst verifiser at du ikke er en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/themes/smart-mag/js/moment-with-locales.min.js?ver=2.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.viover60.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

</body>
</html>