<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="nb-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="nb-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="nb-NO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SBNXC4');</script>
<!-- End Google Tag Manager -->


<meta charset="UTF-8" />
<title>Overspising: Maten tar styringen - VI OVER 60</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.viover60.no/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://www.viover60.no/wp-content/uploads/2019/02/favicon.ico" />	

<link rel="apple-touch-icon-precomposed" href="https://www.viover60.no/wp-content/uploads/2019/02/VO60-logo-kvadrat-sort-152x152.jpg" />
	
			<script language="javascript">
				writeCookie();
				function writeCookie()
				{
					the_cookie = document.cookie;
					if( the_cookie ){
						if( window.devicePixelRatio >= 2 ){
							the_cookie = "pixel_ratio="+window.devicePixelRatio+";"+the_cookie;
							document.cookie = the_cookie;
							//location = '';
						}
					}
				}
			</script>

			
<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.viover60.no/artikler/helse/maten-tar-styringen/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Overspising: Maten tar styringen - VI OVER 60" />
<meta property="og:description" content="Er du blant dem som har prøvd utallige slankekurer, uten resultat? Kanskje du bør ta tak i ditt forhold til mat, sier Irene Kingswick i ROS." />
<meta property="og:url" content="https://www.viover60.no/artikler/helse/maten-tar-styringen/" />
<meta property="og:site_name" content="VI OVER 60" />
<meta property="article:publisher" content="https://www.facebook.com/viover60" />
<meta property="article:tag" content="Fra magasinet" />
<meta property="article:section" content="Helse" />
<meta property="article:published_time" content="2019-02-20T12:45:39+00:00" />
<meta property="article:modified_time" content="2019-02-20T12:48:20+00:00" />
<meta property="og:updated_time" content="2019-02-20T12:48:20+00:00" />
<meta property="og:image" content="https://www.viover60.no/wp-content/uploads/2019/02/Iren-Kingswick_hb.jpg" />
<meta property="og:image:secure_url" content="https://www.viover60.no/wp-content/uploads/2019/02/Iren-Kingswick_hb.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="575" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.viover60.no' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VI OVER 60 &raquo; strøm" href="https://www.viover60.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="VI OVER 60 &raquo; kommentarstrøm" href="https://www.viover60.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="VI OVER 60 &raquo; Overspising: Maten tar styringen kommentarstrøm" href="https://www.viover60.no/artikler/helse/maten-tar-styringen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.viover60.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=ec2729a6a66e8f31de4bc762b40be3e8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ictp-glyphicons-css'  href='https://www.viover60.no/wp-content/plugins/ImberaConnect2Publisher/Includes/css/glyphicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='ictp-styles-css'  href='https://www.viover60.no/wp-content/plugins/ImberaConnect2Publisher/Includes/css/ictp-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jeweltheme-jquery-ui-style-css'  href='https://www.viover60.no/wp-content/plugins/wp-awesome-faq/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.viover60.no/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.viover60.no/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.viover60.no/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.viover60.no/wp-content/plugins/revslider/rs-plugin/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.largeredbtn{font-family:"Raleway",sans-serif;font-weight:900;font-size:16px;line-height:60px;color:#fff !important;text-decoration:none;padding-left:40px;padding-right:80px;padding-top:22px;padding-bottom:22px;background:rgb(234,91,31); background:-moz-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(234,91,31,1)),color-stop(100%,rgba(227,58,12,1))); background:-webkit-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-o-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-ms-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:linear-gradient(to bottom,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#ea5b1f',endColorstr='#e33a0c',GradientType=0 )}.largeredbtn:hover{background:rgb(227,58,12); background:-moz-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(227,58,12,1)),color-stop(100%,rgba(234,91,31,1))); background:-webkit-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-o-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-ms-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:linear-gradient(to bottom,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#e33a0c',endColorstr='#ea5b1f',GradientType=0 )}.fullrounded img{-webkit-border-radius:400px;-moz-border-radius:400px;border-radius:400px}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.viover60.no/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wprss-et-styles-css'  href='https://www.viover60.no/wp-content/plugins/wp-rss-excerpts-thumbnails/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='isotope-css-css'  href='https://www.viover60.no/wp-content/plugins/js_composer/assets/css/lib/isotope.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.viover60.no/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.viover60.no/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.viover60.no/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.viover60.no/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.viover60.no/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.viover60.no/wp-content/uploads/js_composer/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.viover60.no/?bunyad_custom_css=1&#038;ver=ec2729a6a66e8f31de4bc762b40be3e8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.6'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/themes/smart-mag/js/isotope.js?ver=1'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=ec2729a6a66e8f31de4bc762b40be3e8'></script>
<link rel='https://api.w.org/' href='https://www.viover60.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.viover60.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.viover60.no/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.viover60.no/?p=22906' />
<link rel="alternate" type="application/json+oembed" href="https://www.viover60.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fhelse%2Fmaten-tar-styringen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.viover60.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fhelse%2Fmaten-tar-styringen%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '53da847756';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.viover60.no/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.viover60.no/?wordfence_lh=1&hid=BF48848112872745EEB2703A253D1D5E');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.viover60.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">

    jQuery(document).ready(function($) {
            jQuery(".accordion").accordion({heightStyle: "content", collapsible: true, active: false});
    });


</script>
	
<!--[if lt IE 9]>
<script src="https://www.viover60.no/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1008139522616404');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1008139522616404&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-22906 single-format-standard page-builder right-sidebar full wpb-js-composer js-comp-ver-5.6 vc_responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SBNXC4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
									<a href="https://www.viover60.no/" title="VI OVER 60" rel="home">
					<img src="https://www.viover60.no/wp-content/uploads/2018/08/VIOVER60_Logo_red-240x75.png" class="logo-image" alt="VI OVER 60"  />
					</a>
				
				                    <!--<a href="/bli-abonnent" class="top-link left" style="background-color: #93C01B;">
                    <img src="/wp-content/themes/smart-mag-child/images/medlem_icon.png"  alt="Bli abonnent">
                        </img><span style="color:white">Bli abonnent</span>
                    </a>-->

                    <a href="/kundeservice" class="top-link">
                    <!--<img src="/wp-content/themes/smart-mag-child/images/phone_icon.png" alt="Kundeservice"></img>-->
                    <span>Kundeservice</span>
                    </a>

                				
				<div class="search">
					<form role="search" action="https://www.viover60.no/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Søk..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->

			</section>
		</div>

	</div>

	
	<div id="main-head" class="main-head">
		
		<div class="wrap">

			<header>
            
            				<!--<div class="title">
									<a href="https://www.viover60.no/" title="VI OVER 60" rel="home">
					<img src="https://www.viover60.no/wp-content/uploads/2018/08/VIOVER60_Logo_red-240x75.png" class="logo-image" alt="VI OVER 60"  />
					</a>	 
								</div>-->
				
                                            
				<div class="right">
									</div>

			</header>
			      
					</div>
		<nav class="navigation cf" >
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<!-- <span class="text">Navigate</span><span class="current"></span> --> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				<div class="wrap"><ul id="menu-hovedmeny" class="menu"><li id="menu-item-12726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12726"><a href="https://www.viover60.no/">Forside</a></li>
<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-3 menu-item-2143"><a href="https://www.viover60.no/kategori/artikler/">Artikler</a>
<ul class="sub-menu">
	<li id="menu-item-2177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-2177"><a href="https://www.viover60.no/kategori/artikler/utgaver/">Utgaver</a></li>
	<li id="menu-item-13937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-13937"><a href="https://www.viover60.no/kategori/artikler/familie/">Familie</a></li>
	<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-4 menu-item-2173"><a href="https://www.viover60.no/kategori/artikler/helse/">Helse</a></li>
	<li id="menu-item-7734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-7734"><a href="https://www.viover60.no/kategori/artikler/hus-hjem-hytte/">Hus, hjem og hytte</a></li>
	<li id="menu-item-7702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-7702"><a href="https://www.viover60.no/kategori/artikler/mat-og-vin/">Mat og vin</a></li>
	<li id="menu-item-2174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-2174"><a href="https://www.viover60.no/kategori/artikler/mennesker/">Mennesker</a></li>
	<li id="menu-item-2175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-2175"><a href="https://www.viover60.no/kategori/artikler/reise/">Reise</a></li>
	<li id="menu-item-13938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-88 menu-item-13938"><a href="https://www.viover60.no/kategori/artikler/teknologi/">Teknologi</a></li>
	<li id="menu-item-2176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-2176"><a href="https://www.viover60.no/kategori/artikler/okonomi/">Økonomi</a></li>
</ul>
</li>
<li id="menu-item-12736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12736"><a href="https://www.viover60.no/leserturer-og-resort/">Leserturer og langtidsferie</a>
<ul class="sub-menu">
	<li id="menu-item-2179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-2179"><a href="https://www.viover60.no/kategori/leserturerogsosialemoteplasser/leserturer/">Leserturer</a></li>
	<li id="menu-item-12737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12737"><a href="/resort">VI OVER 60-Resort 2018-2019</a></li>
	<li id="menu-item-22090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22090"><a href="/det-gode-liv-langtidsferie/">Det Gode Liv langtidsferie 2019-2020</a></li>
</ul>
</li>
<li id="menu-item-18718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18718"><a href="https://www.viover60.no/abonnentsider/">Abonnentsider</a>
<ul class="sub-menu">
	<li id="menu-item-12730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12730"><a href="https://www.viover60.no/bli-abonnent/">Bli abonnent</a></li>
	<li id="menu-item-18719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-333 menu-item-18719"><a href="https://www.viover60.no/kategori/abo/konkurranser/">Konkurranser</a></li>
	<li id="menu-item-12864" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12864"><a href="https://www.viover60.no/abo/emagasin-digitaltarkiv/">eMagasin og arkiv</a></li>
	<li id="menu-item-21103" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-21103"><a href="https://www.viover60.no/abo/hjernetrim/">Hjernetrim</a></li>
	<li id="menu-item-17605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17605"><a href="https://www.viover60.no/abonnentsider/nyhetsbrev/">Nyhetsbrev</a></li>
	<li id="menu-item-6799" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6799"><a href="https://www.viover60.no/abo/min-side/">Min Side</a></li>
</ul>
</li>
<li id="menu-item-12672" class="menu-yellow menu-item menu-item-type-post_type menu-item-object-page menu-item-12672"><a href="https://www.viover60.no/bli-abonnent/">Bli abonnent</a></li>
</ul></div>                	<div id="menu-search"class="top-bar">
									</div>
			</nav>
	</div>
	




<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				
<article id="post-22906" class="post-22906 post type-post status-publish format-standard has-post-thumbnail category-helse tag-fra-magasinet" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

			<div class="featured">
						
							
				<a href="https://www.viover60.no/wp-content/uploads/2019/02/Iren-Kingswick_hb.jpg" title="Overspising: Maten tar styringen" itemprop="image">
				
								
										
						<img width="702" height="336" src="https://www.viover60.no/wp-content/uploads/2019/02/Iren-Kingswick_hb-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Overspising: Maten tar styringen" />					
										
												
				</a>
								
										
					<div class="caption">EGENERFARING. Irene Kingswick brukte mat for å takle vanskelige følelser.</div>
						
								
					</div>
	
		
		<h1 class="post-title item fn" itemprop="name">
		Overspising: Maten tar styringen		</h1>
		
<!-- 		<a href="https://www.viover60.no/artikler/helse/maten-tar-styringen/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a> -->
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
<!-- 		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="https://www.viover60.no/author/leif/" title="Innlegg av Leif" rel="author">Leif</a></span>
		</span> -->
		 
		<span class="posted-on">Publisert			<span class="dtreviewed">
				<time class="value-title" datetime="2019-02-20T13:45:39+01:00" title="2019-02-20" itemprop="datePublished">20. februar 2019</time>
			</span>
		</span>
		
		<span class="cats"><a href="https://www.viover60.no/kategori/artikler/helse/">Helse</a></span>
			
	</div> 
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<p><strong>Er du blant dem som har prøvd utallige slankekurer, uten resultat? – Hvis du ikke tar tak i ditt eget forhold til mat, har slankingen ingen langvarig effekt. For mange handler nemlig mat om følelser, forklarer Irene Kingswick i ROS Rådgivning om spiseforstyrrelser.</strong></p>
<p><strong><span style="color: #808080;">Tekst: Ingjerd Strøm Skreien Foto: ROS og Ørjan Deisz</span></strong><br />
<strong><span style="color: #808080;">Første gang publisert i VI OVER 60 februar 2019</span></strong></p>
<p>Trøstespising er noe nesten alle har et forhold til. De fleste som trøstespiser vil også ha andre mestringsstrategier for å håndtere ubehagelige eller sterke følelser. Men for noen tar maten helt overhånd og styrer etter hvert hele livet.</p>
<p>Nyere studier viser at koblingen mellom mat og følelser etableres allerede fra barnsben av. Den fysiske sulten blir erstattet av en følelsesmessig sult.<br />
Irene Kingswick vet hva hun snakker om av egen erfaring. Hun har i perioder slitt med både bulimi og overspising. Nå brenner hun for å gi de som har en overspisingslidelse et bedre hjelpetilbud.</p>
<p>– Hvis du opplever at du har problemer knyttet til ditt eget matinntak, må du våge å stille deg spørsmål om hva som ligger bak. Hvilke tanker og følelser er det du prøver å døyve med mat? Hva er det som gjør at du ikke klarer å sette grenser for hvor mye du spiser? Kanskje er du en person som setter andres behov foran dine egne? Det er ikke uvanlig for mange kvinner, spesielt de som nå er godt voksne. I stedet for å kjenne etter hva du trenger nå, så tyr du til maten. Maten blir din trøst.<br />
Personer med destruktive atferdsmønstre og avhengighetsproblematikk kan være særlig i faresonen.</p>
<p><strong>Høysensitiv</strong><br />
Selv tror Irene hennes høysensitivitet – at hun er mer var og mottakelig for sanseinntrykk, stemninger og stimuli enn de fleste – har vært avgjørende for at hun utviklet en spiseforstyrrelse.</p>
<p>– Da jeg var barn, følte jeg meg ofte annerledes og utenfor, og at ingen forsto hvordan jeg hadde det. Det ble ikke bedre av at jeg hadde veldig vanskelig for å sette ord på mine egne følelser.</p>
<p>Maten ble middelet Irene tydde til for å håndtere usikkerheten og det vonde. Hun ble også tidlig opptatt av kropp og utseende.<br />
I tjueårene utdannet hun seg til reiseleder i Spania. Oppholdet på Mallorca førte med seg en usunn livsstil som gjorde at hun la på seg. Tilbake i Norge, med noen kilo mer på kroppen, kom en bekjent med en sleivete kommentar: «Har du ikke gjort noe annet enn å holde i en kniv og gaffel?»</p>
<p>– Den tilsynelatende uskyldige bemerkningen trigget noe i meg. «Løsningen» for meg, som egentlig var veldig glad i mat, ble å kaste opp. Etter hvert kompenserte jeg også matinntaket med avføringsmidler og trening, forteller Irene.</p>
<p>Bulimien gikk etter hvert over i en over-spisingslidelse. – På den tiden ante jeg ikke at dette var en sykdom, og jeg følte en enorm skam, noe som også bidro til at jeg ikke søkte hjelp. Vendepunktet kom da jeg bestemte meg for å akseptere meg selv, sier Irene.</p>
<div id="attachment_22912" style="width: 510px" class="wp-caption alignleft"><a href="https://www.viover60.no/wp-content/uploads/2019/02/E4A2033c.jpg"><img class="size-full wp-image-22912" src="https://www.viover60.no/wp-content/uploads/2019/02/E4A2033c.jpg" alt="" width="500" height="415" srcset="https://www.viover60.no/wp-content/uploads/2019/02/E4A2033c.jpg 500w, https://www.viover60.no/wp-content/uploads/2019/02/E4A2033c-300x249.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a><p class="wp-caption-text">FØLELSER. Irene holder nå kurs i Mindful Eating.</p></div>
<p><strong>Oppdaget mindfulness</strong><br />
Meditasjon ble stadig viktigere i Irenes liv. Men det var først da hun oppdaget mindfulness at hun fant ut hvordan hun skulle håndtere hele seg som menneske.</p>
<p>– Da lærte jeg endelig å ikke distrahere meg fra smerten ved å overspise, men å våge å kjenne på den. Endelig hadde jeg funnet et verktøy som viste meg hvordan jeg kunne bli mer vennlig overfor meg selv, å vise meg selv selvmedfølelse.</p>
<p>Det fikk henne til å interessere seg for «Mindful eating». Hun reiste til USA på kurs og ble senere utdannet kursleder. I fjor høst startet ROS kurs for nye instruktører i metoden.</p>
<p>– Mindful eating handler kort og godt om å spise på en mer oppmerksom måte. Når du overspiser, så spiser du på autopilot. Kurset «Bli venn med maten» lærer deg å skille mellom fysisk og psykisk sult. Et viktig prinsipp er at du kan spise hva du vil, men du skal gjøre det med tilstedeværelse. Ønsker du å spise en sjokolade, så gjør det, men kjenn etter – la smakene fylle hele deg og nyt det.</p>
<p><strong>Lære å romme seg selv </strong><br />
På kursene i Mindful eating i ROS øver deltakerne på å sitte stille og la tankene og følelsene komme, og ikke skyve dem bort eller reagere med uro.</p>
<p>– Mange har sterke følelsesmessige assosiasjoner knyttet til mat. Å spise noe som smaker søtt, for eksempel. Hvilke følelser setter det i gang? Hva med det som er salt eller bittert? Hva gjør smakene med minnene? Stressnivået spiller også inn. Hva skjer når du øver på å være helt til stede i måltidssituasjonen?</p>
<p>Det er ulike måter å være sulten på, forklarer Irene. Hun bruker blant annet begrepene «cellesult», «blikksult» og «hjertesult». Det siste dekker behovet for godhet og nærhet.</p>
<p>– Du vil ofte få en aha-opplevelse når du får kontakt med dine egne følelser knyttet til maten. Maten døyver følelser og uro. Når du blir sliten, trist og lei, så spiser du – i stedet for å la følelsene komme til overflaten. Mange starter dagen med å spise lite, for så å overspise når de sitter alene om kvelden. Da er det ikke bare den fysiske sulten som skal stilles, men også følelsen av ensomhet og tristhet. Følelsen blir så sterk at det blir vanskelig å stoppe å spise før du er ubehagelig mett.</p>
<p>Målet med kurset er å hjelpe deltakerne tilbake til å kjenne glede over maten.<br />
– Kropp, mat og følelser henger sammen. Men vi må innse at kroppene våre er forskjellige, og med årene eldes vi alle. Streben etter evig ungdom tror jeg kan føre galt av sted. God helse er viktig, men at kroppen fungerer er viktigere enn en smal midje.</p>
<pre><strong>Øvelser du kan gjøre hjemme</strong> 
- Velg det roligste måltidet på dagen.
- Bruk fem minutter i starten av måltidet. Begynn med å se på tallerkenen med mat foran deg, hvilke farger er det på maten, hva slags mat er det og hvor kommer den fra?
- Lag deg et «takknemlighetsritual» (en slags bordbønn) der du takker for maten som står på bordet.
- Spør deg selv – hvor sulten er jeg nå, på en skala fra 0 til 10?
- Vær til stede når du spiser og spis sakte. Ta pauser innimellom, legg ned bestikket eller brødskiven. 
- Tygg hver bit mange ganger.
- Prøv å veksle mellom å ha øynene åpne og lukket. Smaker maten annerledes når du ikke ser hva du spiser?
- Vurder om du gjennom måltider får et annet forhold til det du spiser, om du klarer å gjenopprette et positivt forhold til maten. 
- Spør deg selv igjen – hvor sulten er jeg nå? Har det skjedd noe med sultfølelsen din?
- Husk: Det er ingen rette eller gale svar her.
- Denne øvelsen er en fin begynnelse på å bli mer bevisst når du spiser.</pre>
<p>&nbsp;</p>
<p><strong>Egen diagnose</strong><br />
Overspisingslidelse ble en egen diagnose i 2013. Det er grunn til å anta at omkring 20–30 prosent av dem som defineres som overvektige, har en overspisingslidelse.</p>
<p>– Overspisingslidelse kjennetegnes ved hyppige episoder der personen inntar en større mengde mat over kort tid. Den som overspiser får en følelse av å ha mistet kontrollen, han eller hun kjenner på skam, skyld og selvforakt. Selvbildet og livskvaliteten er sterkt påvirket i negativ retning, sier Yngvild Sørebø Danielsen, førsteamanuensis ved Institutt for klinisk psykologi ved Universitetet i Bergen.</p>
<p>Selv om dette er den vanligste formen for spiseforstyrrelser, har det hittil vært lite fokus på behandling av overspisingslidelser.</p>
<p>– Det som ofte skjer er at personen blir henvist til behandling for overvekt og får råd om livsstilsendring. Men det den som har en overspisingslidelse trenger er hjelp til, er å stabilisere spiserytmen og lære at mat, kropp og følelser henger sammen. Mange kommer inn i et uheldig mønster mellom å prøve å slanke seg og å overspise. De har hele tiden en ambisjon om å spise lite og sunt, spiser lite tidlig på dagen over noen dager – så får de ey veldig sug etter andre typer mat og kommer inn i den uheldige vekslingen med å utsette måltider, overspise og spise usunn mat. Det gjør at de blir mer deprimert og så bruker de mat for å kontrollere de vanskelige følelsene.</p>
<p>Danielsen beskriver utviklingen fra anoreksi og bulimi over i en overspisingslidelse senere i livet som ganske vanlig.</p>
<p>– Mange forteller at utfordringene knyttet til mat og følelser startet tidlig i barndommen, men de så det ikke da. Det er ikke alltid så lett å sette ord på eller å forstå hvordan maten kan være en del av samspillet i en i familie og hvordan foreldre kan bruke mat som forsterker dette.</p>
<p><strong>Kjenn etter</strong><br />
Selvmedfølelse er et stikkord, mener Irene Kingswick.<br />
– Vi er ofte for strenge med oss selv. Målet må være balanse i hverdagen, ikke at alt skal være perfekt til enhver tid. Kjenn etter hva du trenger, her og nå. Spis is eller sjokolade hvis det er det du har lyst på. Rigide regler om hva du får lov til og ikke får lov til å spise fungerer sjelden.</p>
<p>– Hva er det viktigste rådet du kan gi til de som tror de har en overspisingslidelse?</p>
<p>– Snakk med noen! Våg å si at du sliter med ditt forhold til mat. Du er ikke alene om å ha problemer og kjenne på skammen over at du ikke klarer å kontrollere ditt eget matinntak. Å klare å endre ditt eget tankemønster og din egen atferd på egenhånd er nesten umulig. Da hjelper det å snakke med noen som selv har erfaring og som kan støtte deg, sier Irene som medgir at hun fremdeles kan gå ut over sine egne grenser, særlig når hun er stresset og stiller for høye krav til seg selv.</p>
<p>– Utad virker alt normalt, men inne i meg kan jeg kjenne på en enorm uro som jeg lenge døyvet med mat, uten å egentlig vite at det var det jeg gjorde. Veien til selverkjennelse og å våge å sette meg selv i førersetet har vært lang. Men nå gir jeg meg selv rom, jeg trenger ikke være vellykket hele tiden. Jeg er bra nok som jeg er. Jeg trenger ikke imponere noen.</p>

				
								
									<div class="tagcloud"><a href="https://www.viover60.no/tag/fra-magasinet/" rel="tag">Fra magasinet</a></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Del innlegg</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fhelse%2Fmaten-tar-styringen%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fhelse%2Fmaten-tar-styringen%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
<!-- 			<a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fhelse%2Fmaten-tar-styringen%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fhelse%2Fmaten-tar-styringen%2F&amp;media=https%3A%2F%2Fwww.viover60.no%2Fwp-content%2Fuploads%2F2019%2F02%2FIren-Kingswick_hb.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fhelse%2Fmaten-tar-styringen%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fhelse%2Fmaten-tar-styringen%2F&amp;name=Overspising%3A+Maten+tar+styringen" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Overspising%3A%20Maten%20tar%20styringen&amp;body=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fhelse%2Fmaten-tar-styringen%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a> -->
			
		</span>
	</div>
	
			
</article>





<div class="adwrap-widget">
    <div class="webadd">
                    </div>
        <div class="mobileadd">
                    </div>
</div>		
	
<section class="related-posts">
	<h3 class="section-head">Relaterte innlegg</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.viover60.no/artikler/helse/som-a-tisse-piggtrad/" title="Urinveisinfeksjon: Som å tisse piggtråd" class="image-link">
					<img width="214" height="140" src="https://www.viover60.no/wp-content/uploads/2019/02/770310061-214x140.jpg" class="image wp-post-image" alt="" title="Urinveisinfeksjon: Som å tisse piggtråd" srcset="https://www.viover60.no/wp-content/uploads/2019/02/770310061-214x140.jpg 214w, https://www.viover60.no/wp-content/uploads/2019/02/770310061-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<!-- <div class="meta">
					<time datetime="2019-02-07T08:11:28+01:00">7. februar 2019 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div> -->
				
				<h2><a href="https://www.viover60.no/artikler/helse/som-a-tisse-piggtrad/" title="Urinveisinfeksjon: Som å tisse piggtråd">Urinveisinfeksjon: Som å tisse piggtråd</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.viover60.no/artikler/teknologi/bildedeling-til-glede-og-besvaer/" title="Bildedeling til glede &#8211; og besvær" class="image-link">
					<img width="214" height="140" src="https://www.viover60.no/wp-content/uploads/2018/10/1169109295-214x140.jpg" class="image wp-post-image" alt="" title="Bildedeling til glede &#8211; og besvær" srcset="https://www.viover60.no/wp-content/uploads/2018/10/1169109295-214x140.jpg 214w, https://www.viover60.no/wp-content/uploads/2018/10/1169109295-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<!-- <div class="meta">
					<time datetime="2018-10-15T09:34:08+01:00">15. oktober 2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div> -->
				
				<h2><a href="https://www.viover60.no/artikler/teknologi/bildedeling-til-glede-og-besvaer/" title="Bildedeling til glede &#8211; og besvær">Bildedeling til glede &#8211; og besvær</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.viover60.no/artikler/helse/hor-godt-helt-gratis/" title="Hør godt helt gratis med støtte fra NAV" class="image-link">
					<img width="214" height="140" src="https://www.viover60.no/wp-content/uploads/2018/10/738903154-214x140.jpg" class="image wp-post-image" alt="" title="Hør godt helt gratis med støtte fra NAV" srcset="https://www.viover60.no/wp-content/uploads/2018/10/738903154-214x140.jpg 214w, https://www.viover60.no/wp-content/uploads/2018/10/738903154-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<!-- <div class="meta">
					<time datetime="2018-10-15T09:04:20+01:00">15. oktober 2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div> -->
				
				<h2><a href="https://www.viover60.no/artikler/helse/hor-godt-helt-gratis/" title="Hør godt helt gratis med støtte fra NAV">Hør godt helt gratis med støtte fra NAV</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
								</div>
	
			
		</div>
		
		
		
    
    
		        
		        
		<aside class="col-4 sidebar">

			<ul>
			
			<li id="sticky-posts-3" class="widget widget_ultimate_posts"><h3 class="widgettitle"><a href='/kategori/leserturerogsosialemoteplasser/leserturer/'>Nye leserturer</a></h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-22871 leserturer type-leserturer status-publish format-image has-post-thumbnail leserturerogsosialemoteplasser-vandring-og-aktiv-ferie">

          <header>

            
                          <h4 class="entry-title">
                <a href="https://www.viover60.no/leserturerogsosialemoteplasser/leserturer/vandring-og-aktiv-ferie/bli-friskere-med-sofie-og-erik/" rel="bookmark">
                  Bli friskere med Sofie og Erik                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-22632 leserturer type-leserturer status-publish format-image has-post-thumbnail leserturerogsosialemoteplasser-vandring-og-aktiv-ferie">

          <header>

            
                          <h4 class="entry-title">
                <a href="https://www.viover60.no/leserturerogsosialemoteplasser/leserturer/vandring-og-aktiv-ferie/nyhet-el-sykkeltur-fra-praha-til-dresden/" rel="bookmark">
                  NYHET! El-sykkeltur fra Praha til Dresden                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-22853 leserturer type-leserturer status-publish format-image has-post-thumbnail leserturerogsosialemoteplasser-cruise-og-elvecruise">

          <header>

            
                          <h4 class="entry-title">
                <a href="https://www.viover60.no/leserturerogsosialemoteplasser/leserturer/cruise-og-elvecruise/cruise-dubai-petra-suez-middelhavet/" rel="bookmark">
                  CRUISE &#8211; Dubai &#8211; Petra &#8211; Suez &#8211; Middelhavet                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</li>
<li id="media_image-2" class="widget widget_media_image"><a href="https://www.viover60.no/"><img width="300" height="600" src="https://www.viover60.no/wp-content/uploads/2019/02/VO60-internannonsering-vinter19.jpg" class="image wp-image-22849  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.viover60.no/wp-content/uploads/2019/02/VO60-internannonsering-vinter19-150x300@2x.jpg 300w, https://www.viover60.no/wp-content/uploads/2019/02/VO60-internannonsering-vinter19-150x300.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
	
			</ul>
		</aside>
		        
        		                
	
		
	</div> <!-- .row -->
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Abonnement</h3>			<div class="textwidget"><a href="/bli-abonnent/"> - Bli abonnent</a><br>
<a href="/kategori/framagasinet/utgaver/"> - Om magasinet</a> <br>
<a href="/kategori/abonnentsider/">  - Abonnentsider</a> <br>
<a href="/abonnementsvilkar/"> - Vilkår og priser</a><br>
<br>
<strong><a href="/kundeservice/">Kontakt kundeservice:</strong></a><br>
Telefon: 55 21 31 00<br>
<a href="mailto:abo@viover60.no"> abo@viover60.no</a>

</div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Annonsere</h3>			<div class="textwidget"><a href="/kategori/annonsere/i-magasinet/"> - I magasinet</a><br>
<a href="/annonsere/i-magasinet/utgivelsesplaner-og-formater/"> - Utgivelsesplaner og formater</a><br>
<a href="/annonsere/i-magasinet/leserstatistikk/"> - Våre lesere</a><br>
<a href="/annonsere/personvernerklaering-annonse/"> - Personvernerklæring annonseavdeling</a><br><br>

<strong><a href="/annonsere/i-magasinet/kontaktinformasjon-annonsering/">Kontakt annonseavdelingen:</strong></a><br>
Telefon: 55 21 31 10<br>
<a href="mailto:annonser@viover60.no">  annonser@viover60.no</a></div>
		</li>
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">VI OVER 60</h3>		
			<div class="about-widget">
			
						
			<p>Ansvarlig redaktør:  <a href="mailto:annemarit@viover60.no">Anne Marit Hjelme</a><br />
<a href="/om-viover60/"> - Om oss</a><br />
<a href="/kontakt-oss/"> - Kontakt oss</a><br />
<a href="http://www.aller.no/personvern"> - Personvern</a></p>
<p><strong><a href="/kontakt-oss/">Kontakt redaksjonen:</strong></a><br />
Telefon: 55 21 31 00<br />
<a href="mailto:redaksjonen@viover60.no"> redaksjonen@viover60.no</a></p>
<p><a href="https://www.facebook.com/viover60?fref=ts"><img src="/wp-content/uploads/2015/01/facebook-xxl.png"></a></p>
			
			</div>
		
		</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright &copy; 2014 <a href="http://theme-sphere.com">VI OVER 60</a>. WordPressløsning levert av <a href="http://imbera.no/">Imbera AS</a>.

</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/comment-reply.min.js?ver=ec2729a6a66e8f31de4bc762b40be3e8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.viover60.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/themes/smart-mag/js/moment-with-locales.min.js?ver=2.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.viover60.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/wp-embed.min.js?ver=ec2729a6a66e8f31de4bc762b40be3e8'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Nettstedet benytter informasjonskapsler for å samle statistikk og gi deg en bedre brukeropplevelse. Ved å navigere videre på nettstedet, eller klikke &quot;Jeg godtar&quot;, aksepterer du dette. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.aller.no/personvern">Mer informasjon</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Jeg godtar</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html>