
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="nb-NO"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="nb-NO"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="nb-NO"> <!--<![endif]-->

<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SBNXC4');</script>
<!-- End Google Tag Manager -->


<meta charset="UTF-8" />
<title>STOR OVERSIKT: Så viktig er de eldre for de ulike politiske partiene - VI OVER 60</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.viover60.no/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://www.viover60.no/wp-content/uploads/2019/02/favicon.ico" />	

<link rel="apple-touch-icon-precomposed" href="https://www.viover60.no/wp-content/uploads/2019/02/VO60-logo-kvadrat-sort-152x152.jpg" />
	
			<script language="javascript">
				writeCookie();
				function writeCookie()
				{
					the_cookie = document.cookie;
					if( the_cookie ){
						if( window.devicePixelRatio >= 2 ){
							the_cookie = "pixel_ratio="+window.devicePixelRatio+";"+the_cookie;
							document.cookie = the_cookie;
							//location = '';
						}
					}
				}
			</script>

			
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.viover60.no/artikler/mennesker/stor-oversikt-sa-viktig-er-de-eldre-for-de-ulike-politiske-partiene/" />
	<meta property="og:locale" content="nb_NO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="STOR OVERSIKT: Så viktig er de eldre for de ulike politiske partiene - VI OVER 60" />
	<meta property="og:description" content="1,1 millioner personer er over 60 år i Norge i dag. I 2050 øker tallet til 1,6 millioner. Hvilken eldrepolitikk har de største politiske partiene?" />
	<meta property="og:url" content="https://www.viover60.no/artikler/mennesker/stor-oversikt-sa-viktig-er-de-eldre-for-de-ulike-politiske-partiene/" />
	<meta property="og:site_name" content="VI OVER 60" />
	<meta property="article:publisher" content="https://www.facebook.com/viover60" />
	<meta property="article:published_time" content="2021-09-02T09:08:22+00:00" />
	<meta property="article:modified_time" content="2021-09-15T07:00:05+00:00" />
	<meta property="og:image" content="https://www.viover60.no/wp-content/uploads/2021/09/Valgsak_hovedbilde.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="571" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.viover60.no/#website","url":"https://www.viover60.no/","name":"VI OVER 60","description":"Magasinet for dine beste \u00e5r","potentialAction":[{"@type":"SearchAction","target":"https://www.viover60.no/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nb-NO"},{"@type":"ImageObject","@id":"https://www.viover60.no/artikler/mennesker/stor-oversikt-sa-viktig-er-de-eldre-for-de-ulike-politiske-partiene/#primaryimage","inLanguage":"nb-NO","url":"https://www.viover60.no/wp-content/uploads/2021/09/Valgsak_hovedbilde.jpg","width":1000,"height":571},{"@type":"WebPage","@id":"https://www.viover60.no/artikler/mennesker/stor-oversikt-sa-viktig-er-de-eldre-for-de-ulike-politiske-partiene/#webpage","url":"https://www.viover60.no/artikler/mennesker/stor-oversikt-sa-viktig-er-de-eldre-for-de-ulike-politiske-partiene/","name":"STOR OVERSIKT: S\u00e5 viktig er de eldre for de ulike politiske partiene - VI OVER 60","isPartOf":{"@id":"https://www.viover60.no/#website"},"primaryImageOfPage":{"@id":"https://www.viover60.no/artikler/mennesker/stor-oversikt-sa-viktig-er-de-eldre-for-de-ulike-politiske-partiene/#primaryimage"},"datePublished":"2021-09-02T09:08:22+00:00","dateModified":"2021-09-15T07:00:05+00:00","author":{"@id":"https://www.viover60.no/#/schema/person/0a7e5f057413038d0af615a758cda057"},"inLanguage":"nb-NO","potentialAction":[{"@type":"ReadAction","target":["https://www.viover60.no/artikler/mennesker/stor-oversikt-sa-viktig-er-de-eldre-for-de-ulike-politiske-partiene/"]}]},{"@type":["Person"],"@id":"https://www.viover60.no/#/schema/person/0a7e5f057413038d0af615a758cda057","name":"Leif","image":{"@type":"ImageObject","@id":"https://www.viover60.no/#personlogo","inLanguage":"nb-NO","url":"https://secure.gravatar.com/avatar/339b8885037764745daced359c861571?s=96&d=mm&r=g","caption":"Leif"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.viover60.no' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VI OVER 60 &raquo; strøm" href="https://www.viover60.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="VI OVER 60 &raquo; kommentarstrøm" href="https://www.viover60.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="VI OVER 60 &raquo; STOR OVERSIKT: Så viktig er de eldre for de ulike politiske partiene kommentarstrøm" href="https://www.viover60.no/artikler/mennesker/stor-oversikt-sa-viktig-er-de-eldre-for-de-ulike-politiske-partiene/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.viover60.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=1f01c4e8bc86578fbb6b236a05aada4f"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ictp-glyphicons-css'  href='https://www.viover60.no/wp-content/plugins/ImberaConnect2Publisher/Includes/css/glyphicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='ictp-styles-css'  href='https://www.viover60.no/wp-content/plugins/ImberaConnect2Publisher/Includes/css/ictp-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.viover60.no/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.viover60.no/wp-content/plugins/revslider/public/assets/css/rs6.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.largeredbtn{font-family:"Raleway",sans-serif;font-weight:900;font-size:16px;line-height:60px;color:#fff !important;text-decoration:none;padding-left:40px;padding-right:80px;padding-top:22px;padding-bottom:22px;background:rgb(234,91,31); background:-moz-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(234,91,31,1)),color-stop(100%,rgba(227,58,12,1))); background:-webkit-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-o-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-ms-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:linear-gradient(to bottom,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#ea5b1f',endColorstr='#e33a0c',GradientType=0 )}.largeredbtn:hover{background:rgb(227,58,12); background:-moz-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(227,58,12,1)),color-stop(100%,rgba(234,91,31,1))); background:-webkit-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-o-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-ms-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:linear-gradient(to bottom,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#e33a0c',endColorstr='#ea5b1f',GradientType=0 )}.fullrounded img{-webkit-border-radius:400px;-moz-border-radius:400px;border-radius:400px}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.viover60.no/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wprss-et-styles-css'  href='https://www.viover60.no/wp-content/plugins/wp-rss-excerpts-thumbnails/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='isotope-css-css'  href='https://www.viover60.no/wp-content/plugins/js_composer/assets/css/lib/isotope.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.viover60.no/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.viover60.no/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.viover60.no/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.viover60.no/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.viover60.no/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.viover60.no/wp-content/uploads/js_composer/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.viover60.no/?bunyad_custom_css=1&#038;ver=1f01c4e8bc86578fbb6b236a05aada4f' type='text/css' media='all' />
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.3'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/themes/smart-mag/js/isotope.js?ver=1'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=1f01c4e8bc86578fbb6b236a05aada4f'></script>
<link rel='https://api.w.org/' href='https://www.viover60.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.viover60.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.viover60.no/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.viover60.no/?p=28177' />
<link rel="alternate" type="application/json+oembed" href="https://www.viover60.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fmennesker%2Fstor-oversikt-sa-viktig-er-de-eldre-for-de-ulike-politiske-partiene%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.viover60.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fmennesker%2Fstor-oversikt-sa-viktig-er-de-eldre-for-de-ulike-politiske-partiene%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.1.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<!--[if lt IE 9]>
<script src="https://www.viover60.no/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1008139522616404');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1008139522616404&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-28177 single-format-standard page-builder right-sidebar full wpb-js-composer js-comp-ver-6.2.0 vc_responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SBNXC4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
									<a href="https://www.viover60.no/" title="VI OVER 60" rel="home">
					<img src="https://www.viover60.no/wp-content/uploads/2018/08/VIOVER60_Logo_red-240x75.png" class="logo-image" alt="VI OVER 60"  />
					</a>
				
				                    <!--<a href="/bli-abonnent" class="top-link left" style="background-color: #93C01B;">
                    <img src="/wp-content/themes/smart-mag-child/images/medlem_icon.png"  alt="Bli abonnent">
                        </img><span style="color:white">Bli abonnent</span>
                    </a>-->

                    <a href="/kundeservice" class="top-link">
                    <!--<img src="/wp-content/themes/smart-mag-child/images/phone_icon.png" alt="Kundeservice"></img>-->
                    <span>Kundeservice</span>
                    </a>

                				
				<div class="search">
					<form role="search" action="https://www.viover60.no/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Søk..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->

			</section>
		</div>

	</div>

	
	<div id="main-head" class="main-head">
		
		<div class="wrap">

			<header>
            
            				<!--<div class="title">
									<a href="https://www.viover60.no/" title="VI OVER 60" rel="home">
					<img src="https://www.viover60.no/wp-content/uploads/2018/08/VIOVER60_Logo_red-240x75.png" class="logo-image" alt="VI OVER 60"  />
					</a>	 
								</div>-->
				
                                            
				<div class="right">
									</div>

			</header>
			      
					</div>
		<nav class="navigation cf" >
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<!-- <span class="text">Navigate</span><span class="current"></span> --> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				<div class="wrap"><ul id="menu-hovedmeny" class="menu"><li id="menu-item-12726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12726"><a href="https://www.viover60.no/">Forside</a></li>
<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-3 menu-item-2143"><a href="https://www.viover60.no/kategori/artikler/">Artikler</a>
<ul class="sub-menu">
	<li id="menu-item-2177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-2177"><a href="https://www.viover60.no/kategori/artikler/utgaver/">Utgaver</a></li>
	<li id="menu-item-13937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-13937"><a href="https://www.viover60.no/kategori/artikler/familie/">Familie</a></li>
	<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-2173"><a href="https://www.viover60.no/kategori/artikler/helse/">Helse</a></li>
	<li id="menu-item-7734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-7734"><a href="https://www.viover60.no/kategori/artikler/hus-hjem-hytte/">Hus, hjem og hytte</a></li>
	<li id="menu-item-7702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-7702"><a href="https://www.viover60.no/kategori/artikler/mat-og-vin/">Mat og vin</a></li>
	<li id="menu-item-2174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-32 menu-item-2174"><a href="https://www.viover60.no/kategori/artikler/mennesker/">Mennesker</a></li>
	<li id="menu-item-2175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-2175"><a href="https://www.viover60.no/kategori/artikler/reise/">Reise</a></li>
	<li id="menu-item-13938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-88 menu-item-13938"><a href="https://www.viover60.no/kategori/artikler/teknologi/">Teknologi</a></li>
	<li id="menu-item-2176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-2176"><a href="https://www.viover60.no/kategori/artikler/okonomi/">Økonomi</a></li>
</ul>
</li>
<li id="menu-item-12736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12736"><a href="https://www.viover60.no/leserturer-og-resort/">Leserturer og langtidsferie</a></li>
<li id="menu-item-27220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27220"><a href="https://www.viover60.no/fordel/">VIOVER60 Fordel</a></li>
<li id="menu-item-18718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18718"><a href="https://www.viover60.no/abonnentsider/">Abonnentsider</a>
<ul class="sub-menu">
	<li id="menu-item-12730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12730"><a href="https://www.viover60.no/bli-abonnent/">Bli abonnent</a></li>
	<li id="menu-item-25881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25881"><a href="https://www.viover60.no/hjelperdeg/">Podkast</a></li>
	<li id="menu-item-12864" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12864"><a href="https://www.viover60.no/abo/emagasin-digitaltarkiv/">eMagasin og arkiv</a></li>
	<li id="menu-item-27482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27482"><a href="https://www.viover60.no/abonnentsider/hjernetrim/">Sudoku, Kryssord og K-doku</a></li>
	<li id="menu-item-17605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17605"><a href="https://www.viover60.no/abonnentsider/nyhetsbrev/">Nyhetsbrev</a></li>
</ul>
</li>
<li id="menu-item-12672" class="menu-yellow menu-item menu-item-type-post_type menu-item-object-page menu-item-12672"><a href="https://www.viover60.no/bli-abonnent/">Bli abonnent</a></li>
</ul></div>                	<div id="menu-search"class="top-bar">
									</div>
			</nav>
	</div>
	




<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				
<article id="post-28177" class="post-28177 post type-post status-publish format-standard has-post-thumbnail category-mennesker" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

			<div class="featured">
						
							
				<a href="https://www.viover60.no/wp-content/uploads/2021/09/Valgsak_hovedbilde.jpg" title="STOR OVERSIKT: Så viktig er de eldre for de ulike politiske partiene" itemprop="image">
				
								
										
						<img width="702" height="336" src="https://www.viover60.no/wp-content/uploads/2021/09/Valgsak_hovedbilde-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="STOR OVERSIKT: Så viktig er de eldre for de ulike politiske partiene" />					
										
												
				</a>
								
								
					</div>
	
		
		<h1 class="post-title item fn" itemprop="name">
		STOR OVERSIKT: Så viktig er de eldre for de ulike politiske partiene		</h1>
		
<!-- 		<a href="https://www.viover60.no/artikler/mennesker/stor-oversikt-sa-viktig-er-de-eldre-for-de-ulike-politiske-partiene/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a> -->
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
<!-- 		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="https://www.viover60.no/author/leif/" title="Innlegg av Leif" rel="author">Leif</a></span>
		</span> -->
		 
		<span class="posted-on">Publisert			<span class="dtreviewed">
				<time class="value-title" datetime="2021-09-02T11:08:22+02:00" title="2021-09-02" itemprop="datePublished">2. september 2021</time>
			</span>
		</span>
		
		<span class="cats"><a href="https://www.viover60.no/kategori/artikler/mennesker/">Mennesker</a></span>
			
	</div> 
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<p><strong>1,1 millioner personer er over 60 år i Norge i dag. I 2050 øker tallet til 1,6 millioner. Hvilken eldrepolitikk har de største politiske partiene? </strong></p>
<p><strong><span style="color: #808080;">Tekst: Ingjerd Strøm Skreien  Foto: NTB</span></strong><br />
<strong><span style="color: #808080;">Publisert i VI OVER 60 september 2021</span></strong></p>
<p>Ikke mindre enn 351 lister ble levert inn til stortingsvalget 2021. Dette er flere enn noen gang tidligere og en økning på 36 lister fra valget i 2017.</p>
<p>Vi har tatt utgangspunkt i de 22 registrerte politiske partiene i Norge. I vår oversikt har vi i tillegg til stortingspartiene valgt å fokusere på landsdekkende partier som også stilte lister ved forrige stortingsvalg (forhåndsgodkjente) og som har en uttalt eldre/seniorpolitikk.</p>
<p>Derfor er disse partiene ikke tatt med her: Alliansen, Folkeaksjonen Nei til mer bompenger, Industri- og næringspartiet, Kystpartiet, Norges Kommunistiske Parti, Partiet Sentrum, Piratpartiet, Samfunnspartiet.</p>
<p>Informasjonen under hvert parti er hentet fra handlingsprogrammene på de ulike partienes nettsider. Vi har søkt på stikkordene «eldre», «senior» og «pensjon» og trukket frem de punktene vi har vurdert som mest relevante for hvert parti. Listen over foreslåtte tiltak i partiprogrammene vil være mer omfattende enn de som er nevnt her.</p>
<p><strong>Klikk på partinavnene dersom du vil lese mer på partienes hjemmesider.</strong></p>
<h2><a href="https://www.arbeiderpartiet.no/" target="_blank" rel="noopener noreferrer"><span style="color: #993300;"><strong>Arbeiderpartiet (Ap) &#8211; </strong><strong>Stiftet 1887</strong></span></a></h2>
<div id="attachment_28179" style="width: 210px" class="wp-caption alignleft"><a href="https://www.viover60.no/wp-content/uploads/2021/09/Jonas-Gahr-Støre.jpg"><img aria-describedby="caption-attachment-28179" class="wp-image-28179" src="https://www.viover60.no/wp-content/uploads/2021/09/Jonas-Gahr-Støre.jpg" alt="" width="200" height="267" srcset="https://www.viover60.no/wp-content/uploads/2021/09/Jonas-Gahr-Støre.jpg 300w, https://www.viover60.no/wp-content/uploads/2021/09/Jonas-Gahr-Støre-225x300.jpg 225w" sizes="(max-width: 200px) 100vw, 200px" /></a><p id="caption-attachment-28179" class="wp-caption-text">Partileder: Jonas Gahr Støre</p></div>
<h1>Fortjener å være sjef i eget liv</h1>
<p>Vi må både se eldre som en ressurs og klare å trygge tilværelsen når helsen svikter og man trenger hjelp. Eldreomsorgen skal ikke stykkes opp og settes ut på anbud.</p>
<p><strong>Ap vil:</strong><br />
&#8211; Stimulere til at flere eldre står i arbeid. Beholde den ekstra ferieuken for arbeidstakere over 60 år.<br />
&#8211; Sikre en god pensjon og at den kan kombineres med å være i arbeid.<br />
&#8211; Ta initiativ til et eldreboligprogram og lage boligtilbud slik at generasjoner kan dra nytte av hverandre.<br />
&#8211; Inkludere flere faggrupper i eldreomsorgen, slik at særlig mennesker med demens kan få bedre hjelp til å være i fysisk og mental aktivitet.<br />
&#8211; Tilby tilpasset digital opplæring for eldre og sørge for at det finnes en analog minimumsløsning.<br />
&#8211; Ha en hjemmetjeneste-reform for å gjøre det best mulig å bo hjemme.</p>
<h2><a href="https://www.frp.no/" target="_blank" rel="noopener noreferrer"><span style="color: #993300;">Fremskrittspartiet (FrP) &#8211; Stiftet 1973</span></a></h2>
<div id="attachment_28190" style="width: 210px" class="wp-caption alignleft"><a href="https://www.viover60.no/wp-content/uploads/2021/09/Sylvi-Listhaug.jpg"><img aria-describedby="caption-attachment-28190" class="wp-image-28190" src="https://www.viover60.no/wp-content/uploads/2021/09/Sylvi-Listhaug.jpg" alt="" width="200" height="267" srcset="https://www.viover60.no/wp-content/uploads/2021/09/Sylvi-Listhaug.jpg 300w, https://www.viover60.no/wp-content/uploads/2021/09/Sylvi-Listhaug-225x300.jpg 225w" sizes="(max-width: 200px) 100vw, 200px" /></a><p id="caption-attachment-28190" class="wp-caption-text">Partileder: Sylvi Listhaug</p></div>
<h1>Eldre skal kunne velge selv</h1>
<p>Eldre mennesker flest klarer seg selv og er viktige bidragsytere i samfunnet som fortjener respekt og anerkjennelse. Syke og eldre skal ha trygghet i hverdagen. Staten skal finansiere<br />
omsorgstjenestene, men brukerne skal kunne velge leverandør.</p>
<p><strong>Frp vil: </strong><br />
&#8211; At eldre skal kunne velge hvilket sykehjem de vil bo på eller hvem som skal komme hjem til dem og hjelpe dem i hverdagen.<br />
&#8211; Fjerne underreguleringen på pensjonene, pensjon skal reguleres som lønnsveksten.<br />
&#8211; Sikre offentlig ansatte samme mulighet til å kombinere pensjon og arbeidsinntekt som i privat sektor.<br />
&#8211; Fjerne adgangen til å si opp arbeidstakere utelukkende basert på alder.<br />
&#8211; Ha forsøk med kombinerte omsorgs- og studentboliger.<br />
&#8211; Ta i bruk tilgjengelig omsorgsteknologi.</p>
<h2><a href="https://hoyre.no/" target="_blank" rel="noopener noreferrer"><span style="color: #993300;">Høyre (H) &#8211; Stiftet 1884</span></a></h2>
<div id="attachment_28197" style="width: 210px" class="wp-caption alignleft"><a href="https://www.viover60.no/wp-content/uploads/2021/09/Erna-solberg.jpg"><img aria-describedby="caption-attachment-28197" class="wp-image-28197" src="https://www.viover60.no/wp-content/uploads/2021/09/Erna-solberg.jpg" alt="" width="200" height="267" srcset="https://www.viover60.no/wp-content/uploads/2021/09/Erna-solberg.jpg 300w, https://www.viover60.no/wp-content/uploads/2021/09/Erna-solberg-225x300.jpg 225w" sizes="(max-width: 200px) 100vw, 200px" /></a><p id="caption-attachment-28197" class="wp-caption-text">Partileder: Erna Solberg</p></div>
<h1>Leve lenger og jobbe lenger</h1>
<p>Flere kan og vil jobbe lenger. Høyre vil bekjempe aldersdiskriminering i arbeidslivet og evaluere ytelser og ordninger som kan skape barrierer for å stå lenger i arbeid.</p>
<p><strong>Høyre vil:</strong><br />
&#8211; Øke sysselsettingen blant de over 62 år ved å legge til rette for at flere kan stå lenger i arbeid.<br />
&#8211; Avvikle generelle særordninger for eldre arbeidstakere.<br />
&#8211; Fjerne aldersgrensen på 72 år i arbeidslivet.<br />
&#8211; Videreutvikle et bærekraftig og forutsigbart pensjonssystem.<br />
&#8211; Åpne for valgfrihet innen hjemmetjenester og hjemmesykepleie og innføre bytterett for dem som bor på sykehjem eller mottar hjelp hjemme.<br />
&#8211; Gi flere eldre mulighet til å bo hjemme så lenge som mulig, blant annet ved å ta i bruk velferdsteknologi.<br />
&#8211; Bygge flere demenslandsbyer.</p>
<h2><a href="https://krf.no/" target="_blank" rel="noopener noreferrer"><span style="color: #993300;">Kristelig Folkeparti (KrF) &#8211; Stiftet 1933</span></a></h2>
<div id="attachment_28189" style="width: 210px" class="wp-caption alignleft"><a href="https://www.viover60.no/wp-content/uploads/2021/09/Ropstad.jpg"><img aria-describedby="caption-attachment-28189" class="wp-image-28189" src="https://www.viover60.no/wp-content/uploads/2021/09/Ropstad.jpg" alt="" width="200" height="267" srcset="https://www.viover60.no/wp-content/uploads/2021/09/Ropstad.jpg 300w, https://www.viover60.no/wp-content/uploads/2021/09/Ropstad-225x300.jpg 225w" sizes="(max-width: 200px) 100vw, 200px" /></a><p id="caption-attachment-28189" class="wp-caption-text">Partileder: Kjell Ingolf Ropstad</p></div>
<h1>Mye å leve for hele livet</h1>
<p>Ingen skal bekymre seg for å bli eldre i Norge. Ingen mennesker skal stemples ut på grunn av alder. Eldre er en ressurs for samfunnet som må få delta og bidra.</p>
<p><strong>KrF vil: </strong><br />
&#8211; Gi bedre anledning til å arbeide etter fylte 70 år.<br />
&#8211; Endre praksiser og regler som hindrer eldre å delta i samfunnet slik de ønsker.<br />
&#8211; At de som har minst skal prioriteres ved økninger i pensjoner.<br />
&#8211; Sikre avlastning på resept for pårørende som tar seg av eldre med omsorgsbehov.<br />
&#8211; Få på plass en egen økonomisk pårørendestøtte.<br />
&#8211; Utvikle nye konsepter for samspill mellom generasjoner.<br />
&#8211; Styrke satsingen på eldres psykiske helse.<br />
&#8211; Sikre at alle eldre skal få tilbud om samtaler og åndelige og eksistensielle spørsmål.</p>
<h2><a href="https://www.mdg.no/" target="_blank" rel="noopener noreferrer"><span style="color: #993300;">Miljøpartiet De Grønne (MDG) &#8211; Stiftet 1988</span></a></h2>
<div id="attachment_28192" style="width: 210px" class="wp-caption alignleft"><a href="https://www.viover60.no/wp-content/uploads/2021/09/Une-Aina-Bastholm.jpg"><img aria-describedby="caption-attachment-28192" class="wp-image-28192" src="https://www.viover60.no/wp-content/uploads/2021/09/Une-Aina-Bastholm.jpg" alt="" width="200" height="267" srcset="https://www.viover60.no/wp-content/uploads/2021/09/Une-Aina-Bastholm.jpg 300w, https://www.viover60.no/wp-content/uploads/2021/09/Une-Aina-Bastholm-225x300.jpg 225w" sizes="(max-width: 200px) 100vw, 200px" /></a><p id="caption-attachment-28192" class="wp-caption-text">Partileder: Une Aina Bastholm</p></div>
<h1>Seniorkraften må tas i bruk</h1>
<p>Den nye typen pensjonister representerer i stor grad en seniorkraft som må tas i bruk for å bidra til et velfungerende samfunn for alle generasjoner. MDG vil legge til rette for og støtte etablering av seniorkollektiver med stor grad av felles-<br />
områder og delepolicy.</p>
<p><strong>MDG vil:</strong><br />
&#8211; Gå i dialog om vilkår for en mer fleksibel pensjonsalder. Vurdere å sikre retten til redusert arbeidstid for alle personer over 62 år.<br />
&#8211; Tilrettelegge for mangfoldige boformer for gjensidig hjelp og glede, teste ut ordninger der studenter får bo gratis i tilknytning til sykehjem dersom de bidrar som supplement i arbeidet med å skape trivsel for eldre.<br />
&#8211; Sikre aktiv bruk av eldreråd. Støtte en gjennomgang av pensjonistenes økonomiske kår i lys av de siste årenes utvikling mot økende ulikhet og svakere lønnsutvikling for store grupper.</p>
<h2><a href="https://roedt.no/" target="_blank" rel="noopener noreferrer"><span style="color: #993300;">Rødt (R) &#8211; Stiftet 2007</span></a></h2>
<div id="attachment_28195" style="width: 210px" class="wp-caption alignleft"><a href="https://www.viover60.no/wp-content/uploads/2021/09/Bjørnar-Moxnes.jpg"><img aria-describedby="caption-attachment-28195" class="wp-image-28195" src="https://www.viover60.no/wp-content/uploads/2021/09/Bjørnar-Moxnes.jpg" alt="" width="200" height="267" srcset="https://www.viover60.no/wp-content/uploads/2021/09/Bjørnar-Moxnes.jpg 300w, https://www.viover60.no/wp-content/uploads/2021/09/Bjørnar-Moxnes-225x300.jpg 225w" sizes="(max-width: 200px) 100vw, 200px" /></a><p id="caption-attachment-28195" class="wp-caption-text">Partileder: Bjørnar Moxnes</p></div>
<h1>Eldre skal ha rett på gode liv</h1>
<p>Alle skal ha en reell mulighet til å gå av med tidlig pensjon ved fylte 62 år. Folketrygden må forbedres, og tjenestepensjonene må styrkes, ikke svekkes. At eldre skal bo hjemme lengst mulig, må ikke brukes som sparetiltak.</p>
<p><strong>Rødt vil:</strong><br />
&#8211; Avvikle levealdersjusteringen i alderspensjonen. Pensjonen skal følge lønnsutviklingen i samfunnet, både under opptjening og utbetaling.<br />
&#8211; Oppheve inntektsgrensen for å kunne gå av med AFP.<br />
&#8211; Heve minstepensjonen og at pensjonspoeng for omsorgsarbeid gis tilbakevirkende kraft til 1967 for alle nye pensjonister.<br />
&#8211; Utvide tilbudet av seniorsentre til alle kommuner.<br />
&#8211; Satse på storstilt bygging av omsorgsboliger og seniorboliger med livsløpsstandard.<br />
&#8211; Understreke at de eldres frivillige innsats er svært viktig, men må ikke komme som erstatning for ansattes arbeid.</p>
<h2><a href="https://www.senterpartiet.no/" target="_blank" rel="noopener noreferrer"><span style="color: #993300;">Senterpartiet (Sp) &#8211; Stiftet 1920</span></a></h2>
<div id="attachment_28191" style="width: 210px" class="wp-caption alignleft"><a href="https://www.viover60.no/wp-content/uploads/2021/09/Trygve-Slagsvold-Vedum.jpg"><img aria-describedby="caption-attachment-28191" class="wp-image-28191" src="https://www.viover60.no/wp-content/uploads/2021/09/Trygve-Slagsvold-Vedum.jpg" alt="" width="200" height="267" srcset="https://www.viover60.no/wp-content/uploads/2021/09/Trygve-Slagsvold-Vedum.jpg 300w, https://www.viover60.no/wp-content/uploads/2021/09/Trygve-Slagsvold-Vedum-225x300.jpg 225w" sizes="(max-width: 200px) 100vw, 200px" /></a><p id="caption-attachment-28191" class="wp-caption-text">Partileder: Trygve Slagsvold Vedum</p></div>
<h1>Åpen omsorg og verdighet</h1>
<p>Eldre skal ha mulighet til selv å forme sine liv, bruke sine evner, følge opp sine interesser og ha innflytelse i samfunnet. Vi må legge til rette for at den restarbeidsevne den enkelte har, tas i bruk.</p>
<p><strong>Sp vil:</strong><br />
&#8211; Øke støtten hjemmeboende eldre kan få til tilrettelegging av egen bolig.<br />
&#8211; Sikre at eldre som ikke bruker e-post eller internett har mulighet til å sende og motta informasjon på en effektiv måte.<br />
&#8211; Gjennomføre et kompetanseløft for velferdsteknologi i alle kommuner. Målsetting om at velferdsteknologi skal være en integrert del av helse- og omsorgstjenestene innen 2025.<br />
&#8211; Ikke innføre fritt brukervalg i eldreomsorgen.<br />
&#8211; Styrke omsorgstilbudet ved livets slutt og bedre tilbudet om palliativ pleie.<br />
&#8211; Opprettholde enkepensjon/etterlattepensjon.</p>
<h2><a href="https://www.sv.no/" target="_blank" rel="noopener noreferrer"><span style="color: #993300;">Sosialistisk venstreparti (SV) &#8211; Stiftet 1975</span></a></h2>
<div id="attachment_28194" style="width: 210px" class="wp-caption alignleft"><a href="https://www.viover60.no/wp-content/uploads/2021/09/Audun-Lysbakken.jpg"><img aria-describedby="caption-attachment-28194" class="wp-image-28194" src="https://www.viover60.no/wp-content/uploads/2021/09/Audun-Lysbakken.jpg" alt="" width="200" height="267" srcset="https://www.viover60.no/wp-content/uploads/2021/09/Audun-Lysbakken.jpg 300w, https://www.viover60.no/wp-content/uploads/2021/09/Audun-Lysbakken-225x300.jpg 225w" sizes="(max-width: 200px) 100vw, 200px" /></a><p id="caption-attachment-28194" class="wp-caption-text">Partileder: Audun Lysbakken</p></div>
<h1>Trygg på en god alderdom</h1>
<p>Alle eldre skal være trygge på at de kan få en god alderdom uavhengig av hvor spreke de er, hvilke ønsker de har for livet sitt, hvor de bor eller hvilket behov de har for omsorgs- tjenester,</p>
<p><strong>SV vil:</strong><br />
&#8211; Jobbe for god rådgivning for forberedelse til alderdommen. Gi pensjonistorganisasjonene forhandlingsrett i trygdeoppgjøret.<br />
&#8211; Gi eldre medbestemmelse i hvordan deres omsorgsbehov blir dekket.<br />
&#8211; Gå imot oppstykking og privatisering av eldreomsorgen.<br />
&#8211; At eldreomsorg tar hensyn til at Norge er et flerkulturelt samfunn.<br />
&#8211; Bekjempe diskriminering av eldre og legge til rette for aldersvennlige byer.<br />
&#8211; Eldre som ikke har mulighet til å delta i den digitale hverdagen skal kunne være en del av samfunnet på lik linje med andre.</p>
<h2><a href="https://www.venstre.no/" target="_blank" rel="noopener noreferrer"><span style="color: #993300;">Venstre (V) &#8211; Stiftet 1884</span></a></h2>
<div id="attachment_28198" style="width: 210px" class="wp-caption alignleft"><a href="https://www.viover60.no/wp-content/uploads/2021/09/Guri-Melby.jpg"><img aria-describedby="caption-attachment-28198" class="wp-image-28198" src="https://www.viover60.no/wp-content/uploads/2021/09/Guri-Melby.jpg" alt="" width="200" height="267" srcset="https://www.viover60.no/wp-content/uploads/2021/09/Guri-Melby.jpg 300w, https://www.viover60.no/wp-content/uploads/2021/09/Guri-Melby-225x300.jpg 225w" sizes="(max-width: 200px) 100vw, 200px" /></a><p id="caption-attachment-28198" class="wp-caption-text">Partileder: Guri Melby</p></div>
<h1>Frihet og selvbestemmelse</h1>
<p>Økt utvikling og bruk av velferdsteknologi skal legge til rette for at eldre kan bo hjemme så lenge som mulig. Vi ønsker private tilbydere av omsorg velkommen.</p>
<p><strong>Venstre vil: </strong><br />
&#8211; Støtte opp om nye, varierte boformer som legger opp til sosialt fellesskap og aktivitet i hverdagen.<br />
. Satse på hjemmetrening og tilby alle som ønsker det eget rom på sykehjem.<br />
&#8211; Styrke de palliative tjenestene.<br />
&#8211; Videreføre eldrereformen «Leve hele livet».<br />
&#8211; Oppheve aldersgrensen i sykelønnsordningen og opptjening til alderspensjon.<br />
&#8211; Fortsette pensjonsreformen slik at folk kan stå lenger i arbeidslivet.<br />
&#8211; Prioritere å øke pensjons-nivået til aleneboende minstepensjonister.<br />
&#8211; Erstatte særaldersgrenser med aldersbegrensning knyttet til bestemte oppgaver.</p>
<pre><strong>Hva kreves ved stortingsvalg?</strong>
- Nye partier som ønsker å stille liste til valg, må oppfylle visse krav om oppslutning. Det gjøres ved å samle 5000 underskrifter. For etablerte partier er kravet at de enten fikk minst 500 stemmer i et fylke eller minst 5000 stemmer på landsbasis ved forrige stortingsvalg.
- Det er også mulig å stille liste til stortingsvalget både som uregistrert parti eller gruppe.
- Ved stortingsvalg må et parti ha fire prosent eller mer av stemmene på landsbasis for å være med i fordelingen av de 19 utjevningsmandatene.
- Valgdeltakelsen ved stortingsvalgene her i landet har ligget på over 75 prosent siden 1930.
<em>Kilder: valg.no, snl.no

</em></pre>
<h3></h3>
<h3><em>Det var stortingspartiene. Her kommer andre landsdekkende partier som stilte lister ved stortingsvalget i 2017 og som har en uttalt senior/helsepolitikk:</em></h3>
<h2><a href="https://demokratene.org/" target="_blank" rel="noopener noreferrer"><span style="color: #993300;">Demokratene (DiN) &#8211; Stiftet 2002</span></a></h2>
<div id="attachment_28187" style="width: 210px" class="wp-caption alignleft"><a href="https://www.viover60.no/wp-content/uploads/2021/09/Makvan-Kasheikal.jpg"><img aria-describedby="caption-attachment-28187" class="wp-image-28187" src="https://www.viover60.no/wp-content/uploads/2021/09/Makvan-Kasheikal.jpg" alt="" width="200" height="267" srcset="https://www.viover60.no/wp-content/uploads/2021/09/Makvan-Kasheikal.jpg 300w, https://www.viover60.no/wp-content/uploads/2021/09/Makvan-Kasheikal-225x300.jpg 225w" sizes="(max-width: 200px) 100vw, 200px" /></a><p id="caption-attachment-28187" class="wp-caption-text">Partileder: Makvan Kasheikal</p></div>
<h1>Individuelt tilpasset eldreomsorg</h1>
<p>Nye pensjonistkull må kunne velge å jobbe lengre, eller kombinere pensjon og inntekt, for å få tilsvarende økonomi som dagens pensjonister. Vi ønsker å oppmuntre til solidaritet på tvers av generasjoner og tettere bånd mellom eldre og unge.</p>
<p><strong>Demokratene vil:</strong><br />
&#8211; Ha en bedre hjemmetjeneste med norskspråklig, fast hjelp. Mulig å bytte hjelpeperson hvis kjemien er dårlig.<br />
&#8211; Lage flere seniorboliger eller gamlehjem, der eldre kan få hjelp og tilsyn, men fortsatt føle seg selvstendige.<br />
&#8211; Gi mer støtte til familier som vil ta vare på sine gamle når alternativet er institusjon.<br />
&#8211; Endre de offentlige tjenestepensjonene slik at pensjon kan opptjenes og tillegges folketrygden uten samordning.<br />
&#8211; Oppheve underregulering av norske pensjoner. Satsene skal endres til hva de hadde vært om det ikke hadde vært for underreguleringen.</p>
<h2><a href="https://helsepartiet.no/" target="_blank" rel="noopener noreferrer"><span style="color: #993300;">Helsepartiet &#8211; Stiftet 2017</span></a></h2>
<div id="attachment_28199" style="width: 210px" class="wp-caption alignleft"><a href="https://www.viover60.no/wp-content/uploads/2021/09/Hexeberg.jpg"><img aria-describedby="caption-attachment-28199" class="wp-image-28199" src="https://www.viover60.no/wp-content/uploads/2021/09/Hexeberg.jpg" alt="" width="200" height="267" srcset="https://www.viover60.no/wp-content/uploads/2021/09/Hexeberg.jpg 300w, https://www.viover60.no/wp-content/uploads/2021/09/Hexeberg-225x300.jpg 225w" sizes="(max-width: 200px) 100vw, 200px" /></a><p id="caption-attachment-28199" class="wp-caption-text">Partileder: Erik Hexeberg</p></div>
<h1>God helsehjelp uansett alder</h1>
<p>Det er skapt en myte om at alle eldre ønsker å bo hjemme så lenge som mulig. Livskvalitet er å leve slik man ønsker, også for syke, eldre mennesker.</p>
<p><strong>Helsepartiet vil: </strong><br />
&#8211; Støtte opp om organisert og lønnet frivillighet for kulturelle og sosiale aktiviteter.<br />
&#8211; Ha treningsgrupper og trening på grønn resept.<br />
&#8211; Innføre en garantipensjon/minstepensjon på 2,5 G.<br />
&#8211; Fjerne underreguleringen av alderspensjonen.<br />
&#8211; Fjerne samordningsreglene i offentlig pensjon og mellom samboere/ektefeller.<br />
&#8211; Fjerne kildeskatten for pensjonister med fast bosteds-adresse i utlandet.<br />
&#8211; Oppheve aldersgrensen for brukerstyrt assistanse (BPA) av syke- og aldershjem gjennom offentlige og private tilbud.<br />
&#8211; Tilby aldershjem til alle over 75 som har behov og ønsker det selv.</p>
<h2><a href="https://www.liberalistene.org/" target="_blank" rel="noopener noreferrer"><span style="color: #993300;">Liberalistene (Lib) &#8211; Stiftet 2014</span></a></h2>
<div id="attachment_28188" style="width: 210px" class="wp-caption alignleft"><a href="https://www.viover60.no/wp-content/uploads/2021/09/Ronny-Skjæveland.jpg"><img aria-describedby="caption-attachment-28188" class="wp-image-28188" src="https://www.viover60.no/wp-content/uploads/2021/09/Ronny-Skjæveland.jpg" alt="" width="200" height="267" srcset="https://www.viover60.no/wp-content/uploads/2021/09/Ronny-Skjæveland.jpg 300w, https://www.viover60.no/wp-content/uploads/2021/09/Ronny-Skjæveland-225x300.jpg 225w" sizes="(max-width: 200px) 100vw, 200px" /></a><p id="caption-attachment-28188" class="wp-caption-text">Partileder: Ronny Skjæveland</p></div>
<h1>Eldreomsorg er en privatsak</h1>
<p>Enkeltindividet, familie, omgangskrets og det sivile samfunnet har et ansvar for å planlegge og betale for de behov som<br />
oppstår ved alderdom.</p>
<p><strong>Liberalistene vil: </strong><br />
&#8211; At offentlig eldreomsorg ikke skal være universell, men kun omfatte de som ikke har egen inntektsevne,<br />
&#8211; Desentralisere makt til fylkeskommuner og kommuner, slik at disse kan finne bedre måter å utøve eldre-omsorg på.<br />
&#8211; At personer som jobber utover oppnådd pensjons-alder kan ta ut sin pensjon og jobbe fullt ved siden av, uten avkortinger.<br />
&#8211; At alle borgere må kjøpehelseforsikring. De med lavest inntektsevne får helseforsikring dekket av staten.<br />
&#8211; Halvere moms på medisiner og helseprodukter.<br />
&#8211; Liberalisere import av medisiner og naturlege- midler.</p>
<h2><a href="https://dekristne.no/" target="_blank" rel="noopener noreferrer"><span style="color: #993300;">Partiet De Kristne (PDK) &#8211; Stiftet 2011</span></a></h2>
<div id="attachment_28196" style="width: 210px" class="wp-caption alignleft"><a href="https://www.viover60.no/wp-content/uploads/2021/09/Erik-Selle.jpg"><img aria-describedby="caption-attachment-28196" class="wp-image-28196" src="https://www.viover60.no/wp-content/uploads/2021/09/Erik-Selle.jpg" alt="" width="200" height="267" srcset="https://www.viover60.no/wp-content/uploads/2021/09/Erik-Selle.jpg 300w, https://www.viover60.no/wp-content/uploads/2021/09/Erik-Selle-225x300.jpg 225w" sizes="(max-width: 200px) 100vw, 200px" /></a><p id="caption-attachment-28196" class="wp-caption-text">Partileder: Erik Selle</p></div>
<h1>Fradrag på alderspensjoner</h1>
<p>Eldre må gis større frihet til å delta i arbeidslivet uten å miste pensjon de har opparbeidet gjennom et langt yrkesliv.</p>
<p><strong>PDK vil: </strong><br />
&#8211; Ha lovfestet rett til sykehjemsplass og enerom for eldre pleietrengende.<br />
&#8211; Gjøre det enklere for private å bygge alders- og sykehjem.<br />
&#8211; Gi alle som ønsker det trygghetsalarm, uavhengig av økonomi.<br />
&#8211; Fjerne trygdesamordningen for gifte og samboende.<br />
&#8211; Gi et bunnfradrag på alderspensjon på 2 G.<br />
&#8211; Rette opp den pågående underreguleringen av pensjonen.<br />
&#8211; Gi alle pensjonister anledning til å tjene penger uten avkorting av opptjent pensjon.<br />
&#8211; Pensjon og etterlattepensjon skal utbetales i sin helhet også for norske borgere som er bosatt i utlandet.</p>
<h2><a href="https://www.pensjonistpartiet.no/" target="_blank" rel="noopener noreferrer"><span style="color: #993300;">Pensjonistpartiet (PP) &#8211; Stiftet 1985</span></a></h2>
<div id="attachment_28186" style="width: 210px" class="wp-caption alignleft"><a href="https://www.viover60.no/wp-content/uploads/2021/09/Kurt-Johnny-Hæggernæs.jpg"><img aria-describedby="caption-attachment-28186" class="wp-image-28186" src="https://www.viover60.no/wp-content/uploads/2021/09/Kurt-Johnny-Hæggernæs.jpg" alt="" width="200" height="267" srcset="https://www.viover60.no/wp-content/uploads/2021/09/Kurt-Johnny-Hæggernæs.jpg 300w, https://www.viover60.no/wp-content/uploads/2021/09/Kurt-Johnny-Hæggernæs-225x300.jpg 225w" sizes="(max-width: 200px) 100vw, 200px" /></a><p id="caption-attachment-28186" class="wp-caption-text">Partileder: Kurt Johnny Hæggernæs</p></div>
<h1>Statlig finansiert omsorg</h1>
<p>Bestemmelser i lov og regelverk som diskriminerer eldre mennesker må fjernes. Underregulering, samordning og avkorting i pensjonene skal opphøre.</p>
<p><strong>Pensjonistpartiet vil:</strong><br />
&#8211; Løfte minstepensjonen til over fattigdomsgrensen,<br />
&#8211; Reversere vedtaket om bortfall av enkepensjon.<br />
&#8211; At alle som har behov for det og som får redusert tannhelse, hørsel og syn, skal få nødvendig behandling og hjelpemidler dekket av trygdesystemet. Trygghetsalarm skal være gratis.<br />
&#8211; Tilby seniorer og eldre dataopplæring.<br />
&#8211; At alle som har behov for sykehjemsplass skal ha rett til dette og også enerom.<br />
&#8211; At det bygges nok sykehjemsplasser for demente, for eksempel demenslandsbyer.<br />
&#8211; At pårørende som tar seg av pleietrengende i nær familie skal få omsorgslønn, pensjonspoeng og nødvendig avlastning.</p>
<div id="attachment_28217" style="width: 210px" class="wp-caption alignright"><a href="https://www.viover60.no/artikler/mennesker/hvem-skal-du-gi-din-stemme/" target="_blank" rel="noopener noreferrer"><img aria-describedby="caption-attachment-28217" class="wp-image-28217" src="https://www.viover60.no/wp-content/uploads/2021/09/051114Olav-Garvik.jpg" alt="" width="200" height="256" srcset="https://www.viover60.no/wp-content/uploads/2021/09/051114Olav-Garvik.jpg 921w, https://www.viover60.no/wp-content/uploads/2021/09/051114Olav-Garvik-234x300.jpg 234w, https://www.viover60.no/wp-content/uploads/2021/09/051114Olav-Garvik-799x1024.jpg 799w, https://www.viover60.no/wp-content/uploads/2021/09/051114Olav-Garvik-234x300@2x.jpg 468w" sizes="(max-width: 200px) 100vw, 200px" /></a><p id="caption-attachment-28217" class="wp-caption-text">Olav Garvik</p></div>
<h1>Kan vi stole på dette?<br />
Hvem skal du gi din stemme?</h1>
<p>– Det finnes mange grelle eksempler på at det ikke alltid er samsvar mellom liv og lære i politikken, sier tidligere politisk journalist Olav Garvik.<br />
<a href="https://www.viover60.no/artikler/mennesker/hvem-skal-du-gi-din-stemme/" target="_blank" rel="noopener noreferrer"><strong>KLIKK INN og les hva han mener om partiene som slår om seg med store ord og gode forsetter.</strong></a></p>

				
								
									<div class="tagcloud"></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Del innlegg</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fmennesker%2Fstor-oversikt-sa-viktig-er-de-eldre-for-de-ulike-politiske-partiene%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fmennesker%2Fstor-oversikt-sa-viktig-er-de-eldre-for-de-ulike-politiske-partiene%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
<!-- 			<a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fmennesker%2Fstor-oversikt-sa-viktig-er-de-eldre-for-de-ulike-politiske-partiene%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fmennesker%2Fstor-oversikt-sa-viktig-er-de-eldre-for-de-ulike-politiske-partiene%2F&amp;media=https%3A%2F%2Fwww.viover60.no%2Fwp-content%2Fuploads%2F2021%2F09%2FValgsak_hovedbilde.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fmennesker%2Fstor-oversikt-sa-viktig-er-de-eldre-for-de-ulike-politiske-partiene%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fmennesker%2Fstor-oversikt-sa-viktig-er-de-eldre-for-de-ulike-politiske-partiene%2F&amp;name=STOR+OVERSIKT%3A+S%C3%A5+viktig+er+de+eldre+for+de+ulike+politiske+partiene" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=STOR%20OVERSIKT%3A%20S%C3%A5%20viktig%20er%20de%20eldre%20for%20de%20ulike%20politiske%20partiene&amp;body=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Fmennesker%2Fstor-oversikt-sa-viktig-er-de-eldre-for-de-ulike-politiske-partiene%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a> -->
			
		</span>
	</div>
	
			
</article>





<div class="adwrap-widget">
    <div class="webadd">
                <a href="https://www.viover60.no/bli-abonnent"><img width="580" height="400" src="https://www.viover60.no/wp-content/uploads/2021/09/580x400-VIO60_host21_house3.jpg" class="image wp-image-28299  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.viover60.no/wp-content/uploads/2021/09/580x400-VIO60_host21_house3.jpg 580w, https://www.viover60.no/wp-content/uploads/2021/09/580x400-VIO60_host21_house3-300x207.jpg 300w" sizes="(max-width: 580px) 100vw, 580px" /></a>    </div>
        <div class="mobileadd">
                    </div>
</div>		
	
<section class="related-posts">
	<h3 class="section-head">Relaterte innlegg</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.viover60.no/artikler/mennesker/hvem-skal-du-gi-din-stemme/" title="Hvem skal du gi din stemme?" class="image-link">
					<img width="214" height="140" src="https://www.viover60.no/wp-content/uploads/2021/09/Garvik_hovedbilde-214x140.jpg" class="image wp-post-image" alt="" title="Hvem skal du gi din stemme?" srcset="https://www.viover60.no/wp-content/uploads/2021/09/Garvik_hovedbilde-214x140.jpg 214w, https://www.viover60.no/wp-content/uploads/2021/09/Garvik_hovedbilde-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<!-- <div class="meta">
					<time datetime="2021-09-02T11:25:24+02:00">2. september 2021 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div> -->
				
				<h2><a href="https://www.viover60.no/artikler/mennesker/hvem-skal-du-gi-din-stemme/" title="Hvem skal du gi din stemme?">Hvem skal du gi din stemme?</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.viover60.no/artikler/mennesker/bollestad/" title="Olaug Bollestad: Direkte, ærlig og lite selvhøytidelig" class="image-link">
					<img width="214" height="140" src="https://www.viover60.no/wp-content/uploads/2021/08/DSC09065-1-214x140.jpg" class="image wp-post-image" alt="" title="Olaug Bollestad: Direkte, ærlig og lite selvhøytidelig" srcset="https://www.viover60.no/wp-content/uploads/2021/08/DSC09065-1-214x140.jpg 214w, https://www.viover60.no/wp-content/uploads/2021/08/DSC09065-1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<!-- <div class="meta">
					<time datetime="2021-08-16T10:12:19+02:00">16. august 2021 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div> -->
				
				<h2><a href="https://www.viover60.no/artikler/mennesker/bollestad/" title="Olaug Bollestad: Direkte, ærlig og lite selvhøytidelig">Olaug Bollestad: Direkte, ærlig og lite selvhøytidelig</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.viover60.no/artikler/mennesker/norge-stopper-for-var-skyld/" title="Norge stopper for vår skyld" class="image-link">
					<img width="214" height="140" src="https://www.viover60.no/wp-content/uploads/2019/02/Trude-Drevland_nett-214x140.jpg" class="image wp-post-image" alt="" title="Norge stopper for vår skyld" srcset="https://www.viover60.no/wp-content/uploads/2019/02/Trude-Drevland_nett-214x140.jpg 214w, https://www.viover60.no/wp-content/uploads/2019/02/Trude-Drevland_nett-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<!-- <div class="meta">
					<time datetime="2020-06-04T10:41:30+02:00">4. juni 2020 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div> -->
				
				<h2><a href="https://www.viover60.no/artikler/mennesker/norge-stopper-for-var-skyld/" title="Norge stopper for vår skyld">Norge stopper for vår skyld</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
								</div>
	
			
		</div>
		
		
		
    
    
		        
		        
		<aside class="col-4 sidebar">

			<ul>
			
			<li id="media_image-2" class="widget widget_media_image"><h3 class="widgettitle">Abonnement</h3><a href="https://www.viover60.no/bli-abonnent/"><img width="300" height="600" src="https://www.viover60.no/wp-content/uploads/2021/09/300x600-VIO60_host21_house.jpg" class="image wp-image-28293  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.viover60.no/wp-content/uploads/2021/09/300x600-VIO60_host21_house-150x300@2x.jpg 300w, https://www.viover60.no/wp-content/uploads/2021/09/300x600-VIO60_host21_house-150x300.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
	
			</ul>
		</aside>
		        
        		                
	
		
	</div> <!-- .row -->
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Abonnement</h3><div class="textwidget custom-html-widget"><a href="/bli-abonnent/" style="text-decoration:underline"> - Bli abonnent</a><br>
<a href="/kategori/abonnentsider/" style="text-decoration:underline"> - Abonnentsider</a> <br>
<a href="/abonnementsvilkar/" style="text-decoration:underline"> - Vilkår og priser</a><br>
<br>
<a href="/kundeservice/" style="text-decoration:underline; font-weight:bold">Kontakt kundeservice:</a><br>
Telefon: 21 89 77 84<br>
<a href="mailto:abo.vo60@aller.no"> abo.vo60@aller.no</a>
<br>
<br>
<a href="https://www.facebook.com/viover60?fref=ts" style="text-decoration:underline; font-weight:bold">Følg oss på Facebook</a>
</div></li><li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Annonsere</h3><div class="textwidget custom-html-widget"><a href="/annonsere/i-magasinet/utgivelsesplaner-og-formater/"><b style="text-decoration:underline">- Annonser i VI OVER 60.</b> Her finner du kontaktinformasjon, utgivelsesplaner og formater.</a>
<br>
<a href="/annonsere/i-magasinet/leserstatistikk/" style="text-decoration:underline">- Leserstatistikk</a>
<br>
<a href="/annonsere/personvernerklaering-annonse/" style="text-decoration:underline">- Personvernerklæring annonseavdeling</a>
</div></li>
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">VI OVER 60</h3>		
			<div class="about-widget">
			
						
			<p>Ansvarlig redaktør:  <a href="mailto:annemarit@viover60.no">Anne Marit Hjelme</a><br />
<a href="/om-viover60/"> - Om oss</a><br />
<a href="/kontakt-oss/"> - Kontakt oss</a><br />
<a href="http://www.aller.no/personvern"> - Personvern</a></p>
<p><strong><a href="/kontakt-oss/">Kontakt redaksjonen:</strong></a><br />
<a href="mailto:redaksjonen@viover60.no"> redaksjonen@viover60.no</a></p>
<p><img src="/wp-content/uploads/2019/11/NR-ansvarsmerke-svart-e1574067648586.png"></p>
			
			</div>
		
		</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright &copy; 2014 <a href="http://theme-sphere.com">VI OVER 60</a>. WordPressløsning levert av <a href="http://imbera.no/">Imbera AS</a>.

</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/comment-reply.min.js?ver=1f01c4e8bc86578fbb6b236a05aada4f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/themes/smart-mag/js/moment-with-locales.min.js?ver=2.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.viover60.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/wp-embed.min.js?ver=1f01c4e8bc86578fbb6b236a05aada4f'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Nettstedet benytter informasjonskapsler for å samle statistikk og gi deg en bedre brukeropplevelse. Ved å navigere videre på nettstedet, eller klikke &quot;Jeg godtar&quot;, aksepterer du dette. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.aller.no/personvern">Mer informasjon</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Jeg godtar</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html>