
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="nb-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="nb-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="nb-NO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SBNXC4');</script>
<!-- End Google Tag Manager -->


<meta charset="UTF-8" />
<title>Januar 2018 - VI OVER 60</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.viover60.no/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://viover60.no/wp-content/uploads/2015/02/favicon-viover60.ico" />	

<link rel="apple-touch-icon-precomposed" href="https://viover60.no/wp-content/uploads/2015/02/favicon-viover60.ico" />
	
			<script language="javascript">
				writeCookie();
				function writeCookie()
				{
					the_cookie = document.cookie;
					if( the_cookie ){
						if( window.devicePixelRatio >= 2 ){
							the_cookie = "pixel_ratio="+window.devicePixelRatio+";"+the_cookie;
							document.cookie = the_cookie;
							//location = '';
						}
					}
				}
			</script>

			
<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.viover60.no/artikler/utgaver/januar-2018/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Januar 2018 - VI OVER 60" />
<meta property="og:description" content="Januar - en god start på året." />
<meta property="og:url" content="https://www.viover60.no/artikler/utgaver/januar-2018/" />
<meta property="og:site_name" content="VI OVER 60" />
<meta property="article:publisher" content="https://www.facebook.com/viover60" />
<meta property="article:section" content="Utgaver" />
<meta property="article:published_time" content="2018-01-03T13:55:29+01:00" />
<meta property="article:modified_time" content="2018-01-03T13:56:49+01:00" />
<meta property="og:updated_time" content="2018-01-03T13:56:49+01:00" />
<meta property="og:image" content="https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_4.jpg" />
<meta property="og:image:secure_url" content="https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_4.jpg" />
<meta property="og:image:width" content="2778" />
<meta property="og:image:height" content="1328" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.viover60.no\/","name":"VI OVER 60","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.viover60.no\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.viover60.no' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VI OVER 60 &raquo; strøm" href="https://www.viover60.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="VI OVER 60 &raquo; kommentarstrøm" href="https://www.viover60.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="VI OVER 60 &raquo; Januar 2018 kommentarstrøm" href="https://www.viover60.no/artikler/utgaver/januar-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.viover60.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ictp-glyphicons-css'  href='https://www.viover60.no/wp-content/plugins/ImberaConnect2Publisher/Includes/css/glyphicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='ictp-styles-css'  href='https://www.viover60.no/wp-content/plugins/ImberaConnect2Publisher/Includes/css/ictp-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jeweltheme-jquery-ui-style-css'  href='https://www.viover60.no/wp-content/plugins/wp-awesome-faq/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.viover60.no/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.viover60.no/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.viover60.no/wp-content/plugins/revslider/rs-plugin/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.largeredbtn{font-family:"Raleway",sans-serif;font-weight:900;font-size:16px;line-height:60px;color:#fff !important;text-decoration:none;padding-left:40px;padding-right:80px;padding-top:22px;padding-bottom:22px;background:rgb(234,91,31); background:-moz-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(234,91,31,1)),color-stop(100%,rgba(227,58,12,1))); background:-webkit-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-o-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-ms-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:linear-gradient(to bottom,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#ea5b1f',endColorstr='#e33a0c',GradientType=0 )}.largeredbtn:hover{background:rgb(227,58,12); background:-moz-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(227,58,12,1)),color-stop(100%,rgba(234,91,31,1))); background:-webkit-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-o-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-ms-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:linear-gradient(to bottom,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#e33a0c',endColorstr='#ea5b1f',GradientType=0 )}.fullrounded img{-webkit-border-radius:400px;-moz-border-radius:400px;border-radius:400px}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wprss-et-styles-css'  href='https://www.viover60.no/wp-content/plugins/wp-rss-excerpts-thumbnails/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='isotope-css-css'  href='https://www.viover60.no/wp-content/plugins/js_composer/assets/css/lib/isotope.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.viover60.no/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.viover60.no/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.viover60.no/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.viover60.no/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.viover60.no/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.viover60.no/wp-content/uploads/js_composer/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.viover60.no/?bunyad_custom_css=1&#038;ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/themes/smart-mag/js/isotope.js?ver=1'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://www.viover60.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.viover60.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.viover60.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.viover60.no/?p=16939' />
<link rel="alternate" type="application/json+oembed" href="https://www.viover60.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Futgaver%2Fjanuar-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.viover60.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Futgaver%2Fjanuar-2018%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '6edf9b6261';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.viover60.no/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.viover60.no/?wordfence_lh=1&hid=DEBAAAEE8ADE7549001BF45F36CC0F11');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.viover60.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">

    jQuery(document).ready(function($) {
            jQuery(".accordion").accordion({heightStyle: "content", collapsible: true, active: false});
    });


</script>
	
<!--[if lt IE 9]>
<script src="https://www.viover60.no/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1008139522616404');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1008139522616404&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-16939 single-format-gallery page-builder right-sidebar full wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SBNXC4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
									<a href="https://www.viover60.no/" title="VI OVER 60" rel="home">
					<img src="https://viover60.no/wp-content/uploads/2017/03/VIOVER60_logo2017.jpg" class="logo-image" alt="VI OVER 60"  />
					</a>
				
				                    <!--<a href="/bli-abonnent" class="top-link left" style="background-color: #93C01B;">
                    <img src="/wp-content/themes/smart-mag-child/images/medlem_icon.png"  alt="Bli abonnent">
                        </img><span style="color:white">Bli abonnent</span>
                    </a>-->

                    <a href="/kundeservice" class="top-link">
                    <!--<img src="/wp-content/themes/smart-mag-child/images/phone_icon.png" alt="Kundeservice"></img>-->
                    <span>Kundeservice</span>
                    </a>

                				
				<div class="search">
					<form role="search" action="https://www.viover60.no/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Søk..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->

			</section>
		</div>

	</div>

	
	<div id="main-head" class="main-head">
		
		<div class="wrap">

			<header>
            
            				<!--<div class="title">
									<a href="https://www.viover60.no/" title="VI OVER 60" rel="home">
					<img src="https://viover60.no/wp-content/uploads/2017/03/VIOVER60_logo2017.jpg" class="logo-image" alt="VI OVER 60"  />
					</a>	 
								</div>-->
				
                                            
				<div class="right">
									</div>

			</header>
			      
					</div>
		<nav class="navigation cf" >
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<!-- <span class="text">Navigate</span><span class="current"></span> --> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				<div class="wrap"><ul id="menu-hovedmeny" class="menu"><li id="menu-item-12726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12726"><a href="https://www.viover60.no/">Forside</a></li>
<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-3 menu-item-2143"><a href="https://www.viover60.no/kategori/artikler/">Artikler</a>
<ul class="sub-menu">
	<li id="menu-item-2177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-29 menu-item-2177"><a href="https://www.viover60.no/kategori/artikler/utgaver/">Utgaver</a></li>
	<li id="menu-item-13937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-13937"><a href="https://www.viover60.no/kategori/artikler/familie/">Familie</a></li>
	<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-2173"><a href="https://www.viover60.no/kategori/artikler/helse/">Helse</a></li>
	<li id="menu-item-7734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-7734"><a href="https://www.viover60.no/kategori/artikler/hus-hjem-hytte/">Hus, hjem og hytte</a></li>
	<li id="menu-item-7702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-7702"><a href="https://www.viover60.no/kategori/artikler/mat-og-vin/">Mat og vin</a></li>
	<li id="menu-item-2174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-2174"><a href="https://www.viover60.no/kategori/artikler/mennesker/">Mennesker</a></li>
	<li id="menu-item-2175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-2175"><a href="https://www.viover60.no/kategori/artikler/reise/">Reise</a></li>
	<li id="menu-item-13938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-88 menu-item-13938"><a href="https://www.viover60.no/kategori/artikler/teknologi/">Teknologi</a></li>
	<li id="menu-item-2176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-2176"><a href="https://www.viover60.no/kategori/artikler/okonomi/">Økonomi</a></li>
</ul>
</li>
<li id="menu-item-12736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12736"><a href="https://www.viover60.no/leserturer-og-resort/">Leserturer og resort</a>
<ul class="sub-menu">
	<li id="menu-item-2179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-2179"><a href="https://www.viover60.no/kategori/leserturerogsosialemoteplasser/leserturer/">Leserturer</a></li>
	<li id="menu-item-12737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12737"><a href="/resort">VI OVER 60-Resort</a></li>
</ul>
</li>
<li id="menu-item-2279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-43 menu-item-2279"><a href="https://www.viover60.no/kategori/abo/abonnentsider/">Abonnentsider</a>
<ul class="sub-menu">
	<li id="menu-item-12730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12730"><a href="https://www.viover60.no/bli-abonnent/">Bli abonnent</a></li>
	<li id="menu-item-12864" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12864"><a href="https://www.viover60.no/abo/abonnentsider/emagasin-digitaltarkiv/">eMagasin og arkiv</a></li>
	<li id="menu-item-12863" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12863"><a href="https://www.viover60.no/abo/abonnentsider/sudoku/">Sudoku</a></li>
	<li id="menu-item-6799" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6799"><a href="https://www.viover60.no/abo/abonnentsider/min-side/">Min Side</a></li>
</ul>
</li>
<li id="menu-item-12672" class="menu-yellow menu-item menu-item-type-post_type menu-item-object-page menu-item-12672"><a href="https://www.viover60.no/bli-abonnent/">Bli abonnent</a></li>
</ul></div>                	<div id="menu-search"class="top-bar">
									</div>
			</nav>
	</div>
	
	<div class="wrap">
			</div>


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				
<article id="post-16939" class="post-16939 post type-post status-publish format-gallery has-post-thumbnail category-utgaver post_format-post-format-gallery" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

			<div class="featured">
						
				
	<div class="gallery-slider slider-arrows">
		<div class="frame flexslider">
			<ul class="slides">
							
				<li>
					<a href="https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_4.jpg">
					
											
						<img width="702" height="336" src="https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_4-702x336.jpg" class="attachment-main-slider size-main-slider" alt="" srcset="https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_4-702x336.jpg 702w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_4-300x143.jpg 300w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_4-1024x490.jpg 1024w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_4-1078x516.jpg 1078w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_4-702x336@2x.jpg 1404w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_4-300x143@2x.jpg 600w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_4-1024x490@2x.jpg 2048w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_4-1078x516@2x.jpg 2156w" sizes="(max-width: 702px) 100vw, 702px" />						
										
										
					</a>
				</li>
				
							
				<li>
					<a href="https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_2.jpg">
					
											
						<img width="702" height="336" src="https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_2-702x336.jpg" class="attachment-main-slider size-main-slider" alt="" srcset="https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_2-702x336.jpg 702w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_2-300x143.jpg 300w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_2-1024x490.jpg 1024w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_2-1078x516.jpg 1078w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_2-702x336@2x.jpg 1404w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_2-300x143@2x.jpg 600w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_2-1024x490@2x.jpg 2048w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_2-1078x516@2x.jpg 2156w" sizes="(max-width: 702px) 100vw, 702px" />						
										
										
					</a>
				</li>
				
							
				<li>
					<a href="https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_3.jpg">
					
											
						<img width="702" height="336" src="https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_3-702x336.jpg" class="attachment-main-slider size-main-slider" alt="" srcset="https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_3-702x336.jpg 702w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_3-300x143.jpg 300w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_3-1024x490.jpg 1024w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_3-1078x516.jpg 1078w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_3-702x336@2x.jpg 1404w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_3-300x143@2x.jpg 600w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_3-1024x490@2x.jpg 2048w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_3-1078x516@2x.jpg 2156w" sizes="(max-width: 702px) 100vw, 702px" />						
										
										
					</a>
				</li>
				
							
				<li>
					<a href="https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_1.jpg">
					
											
						<img width="702" height="336" src="https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_1-702x336.jpg" class="attachment-main-slider size-main-slider" alt="" srcset="https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_1-702x336.jpg 702w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_1-300x143.jpg 300w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_1-1024x490.jpg 1024w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_1-1078x516.jpg 1078w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_1-702x336@2x.jpg 1404w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_1-300x143@2x.jpg 600w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_1-1024x490@2x.jpg 2048w, https://www.viover60.no/wp-content/uploads/2018/01/Januar-VI-OVER-60_1-1078x516@2x.jpg 2156w" sizes="(max-width: 702px) 100vw, 702px" />						
										
										
					</a>
				</li>
				
						</ul>
		</div>
	</div>

				
					</div>
	
		
		<h1 class="post-title item fn" itemprop="name">
		Januar 2018		</h1>
		
<!-- 		<a href="https://www.viover60.no/artikler/utgaver/januar-2018/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a> -->
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
<!-- 		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="https://www.viover60.no/author/leif/" title="Innlegg av Leif" rel="author">Leif</a></span>
		</span> -->
		 
		<span class="posted-on">Publisert			<span class="dtreviewed">
				<time class="value-title" datetime="2018-01-03T13:55:29+01:00" title="2018-01-03" itemprop="datePublished">3. januar 2018</time>
			</span>
		</span>
		
		<span class="cats"><a href="https://www.viover60.no/kategori/artikler/utgaver/">Utgaver</a></span>
			
	</div> 
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<script>console.log('1');</script><h3><strong>Nytt år og nye muligheter. Og en rykende fersk utgave av VI OVER 60!</strong> Her er noen av det du vil finne i vår januarutgave.</h3>
<p><strong>ØKONOMI OG RETTIGHETER<br />
</strong>Økonomi: Hva bør du tenke på dersom du skal hjelpe barn eller barnebarn inn på boligmarkedet? Carsten O. Five gir deg rådene.</p>
<p>Pensjon: 1. november 2017 trådte en ny ordning for individuell pensjonssparing i kraft. Hvem passer IPS for? Harald Engelstad gir deg svaret.</p>
<p><strong>HELSE<br />
</strong>Demens: Demenssyke har stor glede av turer i naturen og å være omgitt av planter og blomster. Berøring, musikk og sang – og gjensyn med gjenstander, lukter og smaker skaper forbindelser til et levd liv.</p>
<p><strong>FOKUS PÅ LIVET</strong><br />
Fengsel vs. sykehjem: Hvem har det egentlig best? De som bor på sykehjem eller de som sitter i fengsel?</p>
<p><strong>MENNESKER</strong><br />
Møte med: Det tok nærmere 40 år for artisten Mari Boine, men nå skjønner hun at skjørheten og melankolien er en styrke og drivkraft.</p>
<p><strong>LIVSSTIL</strong><br />
Trening: Kameratgjengen fra Frekhaug utenfor Bergen løper langt og lenge. Men kameratskapet og samtalene er like viktig.</p>
<p><strong>REISE</strong><br />
Midt i Bergen: Fjellveien snirkler seg oppetter fjellryggen som danner rammen rundt Bergen. En promenadevei midt i byen.</p>
<p><strong><a href="https://viover60.no/bli-abonnent/">Abonner på VI OVER 60</a></strong><br />
<strong><a href="https://www.facebook.com/viover60" target="_blank" rel="noopener noreferrer">Følg VI OVER 60 på Facebook</a></strong><br/><strong><a href="https://connectid.no/user/oauth/authorize?response_type=code&client_id=no.viover60&redirect_uri=https%3A%2F%2Fwww.viover60.no" target="_blank">Les denne utgaven på nett (krever abonnement)</a></strong></p>
				
								
									<div class="tagcloud"></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Del innlegg</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Futgaver%2Fjanuar-2018%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Futgaver%2Fjanuar-2018%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
<!-- 			<a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Futgaver%2Fjanuar-2018%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Futgaver%2Fjanuar-2018%2F&amp;media=https%3A%2F%2Fwww.viover60.no%2Fwp-content%2Fuploads%2F2018%2F01%2FJanuar-VI-OVER-60_4.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Futgaver%2Fjanuar-2018%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Futgaver%2Fjanuar-2018%2F&amp;name=Januar+2018" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Januar%202018&amp;body=https%3A%2F%2Fwww.viover60.no%2Fartikler%2Futgaver%2Fjanuar-2018%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a> -->
			
		</span>
	</div>
	
			
</article>





<div class="adwrap-widget">
    <div class="webadd">
                			<div class="textwidget"><!-- Async Tag // Tag for network 1713: Grieg Media/Vi over 60  // Website: VI O0VER 60 // Page: Desktop // Placement: Desktop-default-580 x 400 bunn (6032777) // created at: May 4, 2016 12:26:20 PM -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="6032777">
                <noscript>
                               <a href="https://adserver.adtech.de/adlink|3.0|1713.1|6032777|0|3927|ADTECH;loc=300;alias=" target="_blank">
                                               <img src="https://adserver.adtech.de/adserv|3.0|1713.1|6032777|0|3927|ADTECH;loc=300;alias=" border="0" width="580" height="400">
                               </a>
                </noscript>
</div>
<script>
                ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1713.1', params: { loc: '100' }};
                ADTECH.config.placements[6032777] = { sizeid: 3927, params: { alias: '', target: '_blank' }};
                ADTECH.loadAd(6032777);
</script></div>
		    </div>
        <div class="mobileadd">
                			<div class="textwidget"><!-- Async Tag // Tag for network 1713: Grieg Media/Vi over 60  // Website: VI O0VER 60 // Page: Mobil // Placement: Mobil-default-320 x 250 (6032785) // created at: Feb 18, 2016 12:34:23 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="6032785">
	<noscript>
		<a href="http://adserver.adtech.de/adlink|3.0|1713.1|6032785|0|797|ADTECH;loc=300;alias=" target="_blank">
			<img src="http://adserver.adtech.de/adserv|3.0|1713.1|6032785|0|797|ADTECH;loc=300;alias=" border="0" width="320" height="250">
		</a>
	</noscript>
</div>
<script>
	ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1713.1', params: { loc: '100' }};
	ADTECH.config.placements[6032785] = { sizeid: 797, params: { alias: '', target: '_blank' }};
	ADTECH.loadAd(6032785);
</script></div>
		    </div>
</div>		
	
<section class="related-posts">
	<h3 class="section-head">Relaterte innlegg</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.viover60.no/artikler/utgaver/desember-2017/" title="Desember 2017" class="image-link">
					<img width="214" height="140" src="https://www.viover60.no/wp-content/uploads/2017/11/Desember-VI-OVER-60_1-214x140.jpg" class="image wp-post-image" alt="" title="Desember 2017" srcset="https://www.viover60.no/wp-content/uploads/2017/11/Desember-VI-OVER-60_1-214x140.jpg 214w, https://www.viover60.no/wp-content/uploads/2017/11/Desember-VI-OVER-60_1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
											<span class="post-format-icon gallery"><i class="fa fa-picture-o"></i></span>
									</a>
				
				<!-- <div class="meta">
					<time datetime="2017-11-15T08:22:37+01:00">15. november 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div> -->
				
				<h2><a href="https://www.viover60.no/artikler/utgaver/desember-2017/" title="Desember 2017">Desember 2017</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.viover60.no/artikler/utgaver/november-2017/" title="November 2017" class="image-link">
					<img width="214" height="140" src="https://www.viover60.no/wp-content/uploads/2017/10/November-VI-OVER-60_1-214x140.jpg" class="image wp-post-image" alt="" title="November 2017" srcset="https://www.viover60.no/wp-content/uploads/2017/10/November-VI-OVER-60_1-214x140.jpg 214w, https://www.viover60.no/wp-content/uploads/2017/10/November-VI-OVER-60_1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
											<span class="post-format-icon gallery"><i class="fa fa-picture-o"></i></span>
									</a>
				
				<!-- <div class="meta">
					<time datetime="2017-10-12T10:47:01+01:00">12. oktober 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div> -->
				
				<h2><a href="https://www.viover60.no/artikler/utgaver/november-2017/" title="November 2017">November 2017</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.viover60.no/artikler/utgaver/oktober-2017/" title="Oktober 2017" class="image-link">
					<img width="214" height="140" src="https://www.viover60.no/wp-content/uploads/2017/09/Oktober-VI-OVER-60_1-214x140.jpg" class="image wp-post-image" alt="" title="Oktober 2017" srcset="https://www.viover60.no/wp-content/uploads/2017/09/Oktober-VI-OVER-60_1-214x140.jpg 214w, https://www.viover60.no/wp-content/uploads/2017/09/Oktober-VI-OVER-60_1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
											<span class="post-format-icon gallery"><i class="fa fa-picture-o"></i></span>
									</a>
				
				<!-- <div class="meta">
					<time datetime="2017-09-19T10:07:20+01:00">19. september 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div> -->
				
				<h2><a href="https://www.viover60.no/artikler/utgaver/oktober-2017/" title="Oktober 2017">Oktober 2017</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
								</div>
	
			
		</div>
		
		
		
    
    
		        
		        
		<aside class="col-4 sidebar">

			<ul>
			
			<li id="sticky-posts-3" class="widget widget_ultimate_posts"><h3 class="widgettitle"><a href='/kategori/leserturerogsosialemoteplasser/leserturer/'>Nye leserturer</a></h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-16936 leserturer type-leserturer status-publish format-gallery has-post-thumbnail leserturerogsosialemoteplasser-kultur-og-historisk">

          <header>

            
                          <h4 class="entry-title">
                <a href="https://www.viover60.no/leserturerogsosialemoteplasser/leserturer/kultur-og-historisk/puccini-toscana-2-avgang/" rel="bookmark">
                  Puccini i Toscana 2. avgang                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-16924 leserturer type-leserturer status-publish format-gallery has-post-thumbnail leserturerogsosialemoteplasser-kultur-og-historisk">

          <header>

            
                          <h4 class="entry-title">
                <a href="https://www.viover60.no/leserturerogsosialemoteplasser/leserturer/kultur-og-historisk/puccini-toscana-1-avgang/" rel="bookmark">
                  Puccini i Toscana 1. avgang                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-16797 leserturer type-leserturer status-publish format-gallery has-post-thumbnail leserturerogsosialemoteplasser-singeltur">

          <header>

            
                          <h4 class="entry-title">
                <a href="https://www.viover60.no/leserturerogsosialemoteplasser/leserturer/singeltur/singeltur-til-dolomittene/" rel="bookmark">
                  Singeltur til Dolomittene                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</li>

		<li id="bunyad_ads_widget-5" class="widget bunyad-ad">		
					
			<div class="adwrap-widget">
			
				<!-- Async Tag // Tag for network 1713: Grieg Media/Vi over 60  // Website: VI O0VER 60 // Page: Desktop // Placement: Desktop-default-300 x 600 (6032776) // created at: Feb 17, 2016 2:41:41 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="6032776">
	<noscript>
		<a href="http://adserver.adtech.de/adlink|3.0|1713.1|6032776|0|529|ADTECH;loc=300;alias=" target="_blank">
			<img src="http://adserver.adtech.de/adserv|3.0|1713.1|6032776|0|529|ADTECH;loc=300;alias=" border="0" width="300" height="600">
		</a>
	</noscript>
</div>
<script>
	ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1713.1', params: { loc: '100' }};
	ADTECH.config.placements[6032776] = { sizeid: 529, params: { alias: '', target: '_blank' }};
	ADTECH.loadAd(6032776);
</script>			
			</div>
		
		</li>
		
			
			</ul>
		</aside>
		        
        		                
	
		
	</div> <!-- .row -->
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Abonnement</h3>			<div class="textwidget"><a href="/bli-abonnent/"> - Bli abonnent</a><br>
<a href="/kategori/framagasinet/utgaver/"> - Om magasinet</a> <br>
<a href="/kategori/abonnentsider/">  - Abonnentsider</a> <br>
<a href="/abonnementsvilkar/"> - Vilkår og priser</a><br>
<br>
<strong><a href="/kundeservice/">Kontakt kundeservice:</strong></a><br>
Telefon: 55 21 31 00<br>
<a href="mailto:abo@viover60.no"> abo@viover60.no</a>

</div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Annonsere</h3>			<div class="textwidget"><a href="/kategori/annonsere/i-magasinet/"> - I magasinet</a><br>
<a href="/annonsere/i-magasinet/utgivelsesplaner-og-formater/"> - Utgivelsesplaner og formater</a><br>
<a href="/annonsere/i-magasinet/leserstatistikk/"> - Våre lesere</a><br>
<a href="/annonsere/webannonsering/webannonsering/"> - Webannonsering</a><br><br>

<strong><a href="/annonsere/i-magasinet/kontaktinformasjon-annonsering/">Kontakt annonseavdelingen:</strong></a><br>
Telefon: 55 21 31 10<br>
<a href="mailto:annonser@viover60.no">  annonser@viover60.no</a></div>
		</li>
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">VI OVER 60</h3>		
			<div class="about-widget">
			
						
			<p>Ansvarlig redaktør:  <a href="mailto:annemarit@viover60.no">Anne Marit Hjelme</a><br />
<a href="/om-viover60/"> - Om oss</a><br />
<a href="/kontakt-oss/"> - Kontakt oss</a><br />
<a href="/personvern/"> - Personvern</a></p>
<p><strong><a href="/kontakt-oss/">Kontakt redaksjonen:</strong></a><br />
Telefon: 55 21 31 00<br />
<a href="mailto:redaksjonen@viover60.no"> redaksjonen@viover60.no</a></p>
<p><a href="https://www.facebook.com/viover60?fref=ts"><img src="/wp-content/uploads/2015/01/facebook-xxl.png"></a></p>
			
			</div>
		
		</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright &copy; 2014 <a href="http://theme-sphere.com">VI OVER 60</a>. WordPressløsning levert av <a href="http://imbera.no/">Imbera AS</a>.

</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.viover60.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Vennligst verifiser at du ikke er en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/themes/smart-mag/js/moment-with-locales.min.js?ver=2.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.viover60.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

</body>
</html>