
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="nb-NO"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="nb-NO"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="nb-NO"> <!--<![endif]-->

<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SBNXC4');</script>
<!-- End Google Tag Manager -->


<meta charset="UTF-8" />
<title>God helse av sosiale medier? - VI OVER 60</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.viover60.no/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://www.viover60.no/wp-content/uploads/2019/02/favicon.ico" />	

<link rel="apple-touch-icon-precomposed" href="https://www.viover60.no/wp-content/uploads/2019/02/VO60-logo-kvadrat-sort-152x152.jpg" />
	
			<script language="javascript">
				writeCookie();
				function writeCookie()
				{
					the_cookie = document.cookie;
					if( the_cookie ){
						if( window.devicePixelRatio >= 2 ){
							the_cookie = "pixel_ratio="+window.devicePixelRatio+";"+the_cookie;
							document.cookie = the_cookie;
							//location = '';
						}
					}
				}
			</script>

			
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.viover60.no/bli-friskere-med-viover60/artikler-bli-friskere-med-viover60/god-helse-av-sosiale-medier/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="God helse av sosiale medier? - VI OVER 60" />
<meta property="og:description" content="Sosiale medier er et utstillingsvindu for mange. Er det bra for helsen?" />
<meta property="og:url" content="https://www.viover60.no/bli-friskere-med-viover60/artikler-bli-friskere-med-viover60/god-helse-av-sosiale-medier/" />
<meta property="og:site_name" content="VI OVER 60" />
<meta property="article:publisher" content="https://www.facebook.com/viover60" />
<meta property="article:section" content="Bli friskere - artikler" />
<meta property="article:published_time" content="2019-12-16T07:49:26+00:00" />
<meta property="og:image" content="https://www.viover60.no/wp-content/uploads/2019/12/1152035540.jpg" />
<meta property="og:image:secure_url" content="https://www.viover60.no/wp-content/uploads/2019/12/1152035540.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.viover60.no/#website","url":"https://www.viover60.no/","name":"VI OVER 60","description":"Magasinet for dine beste \u00e5r","potentialAction":{"@type":"SearchAction","target":"https://www.viover60.no/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.viover60.no/bli-friskere-med-viover60/artikler-bli-friskere-med-viover60/god-helse-av-sosiale-medier/#primaryimage","url":"https://www.viover60.no/wp-content/uploads/2019/12/1152035540.jpg","width":1000,"height":667},{"@type":"WebPage","@id":"https://www.viover60.no/bli-friskere-med-viover60/artikler-bli-friskere-med-viover60/god-helse-av-sosiale-medier/#webpage","url":"https://www.viover60.no/bli-friskere-med-viover60/artikler-bli-friskere-med-viover60/god-helse-av-sosiale-medier/","inLanguage":"nb-NO","name":"God helse av sosiale medier? - VI OVER 60","isPartOf":{"@id":"https://www.viover60.no/#website"},"primaryImageOfPage":{"@id":"https://www.viover60.no/bli-friskere-med-viover60/artikler-bli-friskere-med-viover60/god-helse-av-sosiale-medier/#primaryimage"},"datePublished":"2019-12-16T07:49:26+00:00","dateModified":"2019-12-16T07:49:26+00:00","author":{"@id":"https://www.viover60.no/#/schema/person/0a7e5f057413038d0af615a758cda057"}},{"@type":["Person"],"@id":"https://www.viover60.no/#/schema/person/0a7e5f057413038d0af615a758cda057","name":"Leif","image":{"@type":"ImageObject","@id":"https://www.viover60.no/#authorlogo","url":"https://secure.gravatar.com/avatar/339b8885037764745daced359c861571?s=96&d=mm&r=g","caption":"Leif"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.viover60.no' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VI OVER 60 &raquo; strøm" href="https://www.viover60.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="VI OVER 60 &raquo; kommentarstrøm" href="https://www.viover60.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="VI OVER 60 &raquo; God helse av sosiale medier? kommentarstrøm" href="https://www.viover60.no/bli-friskere-med-viover60/artikler-bli-friskere-med-viover60/god-helse-av-sosiale-medier/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.viover60.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=81176d098f9d98c7f39bc177c07a0ad3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ictp-glyphicons-css'  href='https://www.viover60.no/wp-content/plugins/ImberaConnect2Publisher/Includes/css/glyphicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='ictp-styles-css'  href='https://www.viover60.no/wp-content/plugins/ImberaConnect2Publisher/Includes/css/ictp-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jeweltheme-jquery-ui-style-css'  href='https://www.viover60.no/wp-content/plugins/wp-awesome-faq/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.viover60.no/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.viover60.no/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.viover60.no/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.viover60.no/wp-content/plugins/revslider/public/assets/css/rs6.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.largeredbtn{font-family:"Raleway",sans-serif;font-weight:900;font-size:16px;line-height:60px;color:#fff !important;text-decoration:none;padding-left:40px;padding-right:80px;padding-top:22px;padding-bottom:22px;background:rgb(234,91,31); background:-moz-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(234,91,31,1)),color-stop(100%,rgba(227,58,12,1))); background:-webkit-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-o-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-ms-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:linear-gradient(to bottom,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#ea5b1f',endColorstr='#e33a0c',GradientType=0 )}.largeredbtn:hover{background:rgb(227,58,12); background:-moz-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(227,58,12,1)),color-stop(100%,rgba(234,91,31,1))); background:-webkit-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-o-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-ms-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:linear-gradient(to bottom,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#e33a0c',endColorstr='#ea5b1f',GradientType=0 )}.fullrounded img{-webkit-border-radius:400px;-moz-border-radius:400px;border-radius:400px}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.viover60.no/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wprss-et-styles-css'  href='https://www.viover60.no/wp-content/plugins/wp-rss-excerpts-thumbnails/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='isotope-css-css'  href='https://www.viover60.no/wp-content/plugins/js_composer/assets/css/lib/isotope.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.viover60.no/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.viover60.no/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.viover60.no/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.viover60.no/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.viover60.no/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.viover60.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.viover60.no/wp-content/uploads/js_composer/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.viover60.no/?bunyad_custom_css=1&#038;ver=81176d098f9d98c7f39bc177c07a0ad3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.3'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/themes/smart-mag/js/isotope.js?ver=1'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=81176d098f9d98c7f39bc177c07a0ad3'></script>
<link rel='https://api.w.org/' href='https://www.viover60.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.viover60.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.viover60.no/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.viover60.no/?p=25522' />
<link rel="alternate" type="application/json+oembed" href="https://www.viover60.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viover60.no%2Fbli-friskere-med-viover60%2Fartikler-bli-friskere-med-viover60%2Fgod-helse-av-sosiale-medier%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.viover60.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viover60.no%2Fbli-friskere-med-viover60%2Fartikler-bli-friskere-med-viover60%2Fgod-helse-av-sosiale-medier%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.1.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">

    jQuery(document).ready(function($) {
            jQuery(".accordion").accordion({heightStyle: "content", collapsible: true, active: false});
    });


</script>
	
<!--[if lt IE 9]>
<script src="https://www.viover60.no/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1008139522616404');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1008139522616404&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-25522 single-format-standard page-builder right-sidebar full wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SBNXC4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
									<a href="https://www.viover60.no/" title="VI OVER 60" rel="home">
					<img src="https://www.viover60.no/wp-content/uploads/2018/08/VIOVER60_Logo_red-240x75.png" class="logo-image" alt="VI OVER 60"  />
					</a>
				
				                    <!--<a href="/bli-abonnent" class="top-link left" style="background-color: #93C01B;">
                    <img src="/wp-content/themes/smart-mag-child/images/medlem_icon.png"  alt="Bli abonnent">
                        </img><span style="color:white">Bli abonnent</span>
                    </a>-->

                    <a href="/kundeservice" class="top-link">
                    <!--<img src="/wp-content/themes/smart-mag-child/images/phone_icon.png" alt="Kundeservice"></img>-->
                    <span>Kundeservice</span>
                    </a>

                				
				<div class="search">
					<form role="search" action="https://www.viover60.no/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Søk..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->

			</section>
		</div>

	</div>

	
	<div id="main-head" class="main-head">
		
		<div class="wrap">

			<header>
            
            				<!--<div class="title">
									<a href="https://www.viover60.no/" title="VI OVER 60" rel="home">
					<img src="https://www.viover60.no/wp-content/uploads/2018/08/VIOVER60_Logo_red-240x75.png" class="logo-image" alt="VI OVER 60"  />
					</a>	 
								</div>-->
				
                                            
				<div class="right">
									</div>

			</header>
			      
					</div>
		<nav class="navigation cf" >
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<!-- <span class="text">Navigate</span><span class="current"></span> --> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				<div class="wrap"><ul id="menu-hovedmeny" class="menu"><li id="menu-item-12726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12726"><a href="https://www.viover60.no/">Forside</a></li>
<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-3 menu-item-2143"><a href="https://www.viover60.no/kategori/artikler/">Artikler</a>
<ul class="sub-menu">
	<li id="menu-item-2177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-2177"><a href="https://www.viover60.no/kategori/artikler/utgaver/">Utgaver</a></li>
	<li id="menu-item-13937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-13937"><a href="https://www.viover60.no/kategori/artikler/familie/">Familie</a></li>
	<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-4 menu-item-2173"><a href="https://www.viover60.no/kategori/artikler/helse/">Helse</a></li>
	<li id="menu-item-7734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-7734"><a href="https://www.viover60.no/kategori/artikler/hus-hjem-hytte/">Hus, hjem og hytte</a></li>
	<li id="menu-item-7702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-7702"><a href="https://www.viover60.no/kategori/artikler/mat-og-vin/">Mat og vin</a></li>
	<li id="menu-item-2174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-2174"><a href="https://www.viover60.no/kategori/artikler/mennesker/">Mennesker</a></li>
	<li id="menu-item-2175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-2175"><a href="https://www.viover60.no/kategori/artikler/reise/">Reise</a></li>
	<li id="menu-item-13938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-88 menu-item-13938"><a href="https://www.viover60.no/kategori/artikler/teknologi/">Teknologi</a></li>
	<li id="menu-item-2176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-2176"><a href="https://www.viover60.no/kategori/artikler/okonomi/">Økonomi</a></li>
</ul>
</li>
<li id="menu-item-12736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12736"><a href="https://www.viover60.no/leserturer-og-resort/">Leserturer og langtidsferie</a>
<ul class="sub-menu">
	<li id="menu-item-2179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-2179"><a href="https://www.viover60.no/kategori/leserturerogsosialemoteplasser/leserturer/">Leserturer</a></li>
	<li id="menu-item-22090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22090"><a href="/det-gode-liv-langtidsferie/">Det Gode Liv langtidsferie 2019-2020</a></li>
</ul>
</li>
<li id="menu-item-23141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23141"><a href="https://www.viover60.no/bli-friskere-med-viover60/">Bli friskere</a>
<ul class="sub-menu">
	<li id="menu-item-23145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23145"><a href="https://www.viover60.no/bli-friskere-med-viover60/">Oversikt</a></li>
	<li id="menu-item-23142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23142"><a href="https://www.viover60.no/bli-friskere-med-viover60/podkast/">Podkast</a></li>
	<li id="menu-item-23143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-345 menu-item-23143"><a href="https://www.viover60.no/kategori/bli-friskere-med-viover60/artikler-bli-friskere-med-viover60/">Helseartikler</a></li>
	<li id="menu-item-23146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23146"><a href="https://www.facebook.com/blifriskeremedviover60">Følg Facebooksiden</a></li>
	<li id="menu-item-23147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23147"><a href="https://www.facebook.com/groups/60minuttersbevegelsen/">60-minuttersbevegelsen på Facebook</a></li>
</ul>
</li>
<li id="menu-item-18718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18718"><a href="https://www.viover60.no/abonnentsider/">Abonnentsider</a>
<ul class="sub-menu">
	<li id="menu-item-12730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12730"><a href="https://www.viover60.no/bli-abonnent/">Bli abonnent</a></li>
	<li id="menu-item-18719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-333 menu-item-18719"><a href="https://www.viover60.no/kategori/abo/konkurranser/">Konkurranser</a></li>
	<li id="menu-item-12864" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12864"><a href="https://www.viover60.no/abo/emagasin-digitaltarkiv/">eMagasin og arkiv</a></li>
	<li id="menu-item-21103" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-21103"><a href="https://www.viover60.no/abo/hjernetrim/">Hjernetrim</a></li>
	<li id="menu-item-17605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17605"><a href="https://www.viover60.no/abonnentsider/nyhetsbrev/">Nyhetsbrev</a></li>
	<li id="menu-item-6799" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6799"><a href="https://www.viover60.no/abo/min-side/">Min Side</a></li>
</ul>
</li>
<li id="menu-item-12672" class="menu-yellow menu-item menu-item-type-post_type menu-item-object-page menu-item-12672"><a href="https://www.viover60.no/bli-abonnent/">Bli abonnent</a></li>
</ul></div>                	<div id="menu-search"class="top-bar">
									</div>
			</nav>
	</div>
	




<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				
<article id="post-25522" class="post-25522 post type-post status-publish format-standard has-post-thumbnail category-artikler-bli-friskere-med-viover60 category-helse" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

			<div class="featured">
						
							
				<a href="https://www.viover60.no/wp-content/uploads/2019/12/1152035540.jpg" title="God helse av sosiale medier?" itemprop="image">
				
								
										
						<img width="702" height="336" src="https://www.viover60.no/wp-content/uploads/2019/12/1152035540-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="God helse av sosiale medier?" />					
										
												
				</a>
								
								
					</div>
	
		
		<h1 class="post-title item fn" itemprop="name">
		God helse av sosiale medier?		</h1>
		
<!-- 		<a href="https://www.viover60.no/bli-friskere-med-viover60/artikler-bli-friskere-med-viover60/god-helse-av-sosiale-medier/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a> -->
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
<!-- 		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="https://www.viover60.no/author/leif/" title="Innlegg av Leif" rel="author">Leif</a></span>
		</span> -->
		 
		<span class="posted-on">Publisert			<span class="dtreviewed">
				<time class="value-title" datetime="2019-12-16T08:49:26+01:00" title="2019-12-16" itemprop="datePublished">16. desember 2019</time>
			</span>
		</span>
		
		<span class="cats"><a href="https://www.viover60.no/kategori/bli-friskere-med-viover60/artikler-bli-friskere-med-viover60/">Bli friskere - artikler</a><a href="https://www.viover60.no/kategori/artikler/helse/">Helse</a></span>
			
	</div> 
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<p><strong>Sosiale medier er plassen å vise seg fram, utstillingsvinduet. Stedet som forteller hvem du er, som definerer deg. Og du er din egen journalist, fotograf og redaktør. Ingen stopper deg, bare dine egne sperrer. Dine holdninger og verdier. På millioner av små skjermer i de tusen hjem, ser du og blir sett. Får vist deg frem, og blir vurdert. Liker. Smilefjes. Kommentarer. Det er både bra og ikke bra for helsen.</strong></p>
<p><strong><span style="color: #808080;">Tekst: Anne Marit Hjelme Foto: NTB Scanpix</span></strong><br />
<strong><span style="color: #808080;">Første gang publisert i VI OVER 60 desember 2019</span></strong></p>
<p>Hvilket forhold har du til SoMe – sosiale medier? Det mest kjente digitale nettverket er Facebook, men også Snapchat, Twitter og Instagram er mye brukt. På disse stedene kan du enkelt holde kontakt med venner, kollegaer og familie.</p>
<p>Du kan finne frem til gamle klassekamerater, spore opp ungdomskjæresten eller få en ny kjæreste på en datingtjeneste i voksen alder. Det finnes apper til det meste, både nyttige og unyttige. Til glede og underholdning. Eller bare som tidtrøyte. Sosiale medier har totalt endret måten vi kommuniserer med og til hverandre på – både privat og på jobb. I sosiale medier får vi nå de siste nyhetene, politiske budskap, personlige skildringer og blogger, markedsføring av produkter og det meste av offentlig informasjon. Og masse godt helsestoff. Kanskje er det også bra for helsen å ha kontakt på denne nye måten – hjemme fra våre egne stuer? Forebygger det ensomhet?</p>
<p><strong>Mer enn oppdatert</strong><br />
Vi blir holdt oppdatert om kjendiseri, dødsfall, ulykker og tragedier. Får innsikt i hva som skjer i nærområdet, i byen vår, landet vårt og hele kloden. Verdens begivenheter er bare et tastetrykk unna, noen centimeter fra kjøkken- og nattbordet. Bare sekunder etter at noe skjer blafrer de internasjonale nyhetene opp på en skjerm foran deg. Om det er på en smarttelefon, iPad, nettbrett eller et TV-apparat. Det plinger på meldingsvarselet og setter blodpumpen i sving. Flyulykken, jordskjelvet, orkanen, biluhellet og storbrannen er aldri lenger enn et blikk unna og du er med der det skjer, når det skjer. Langt unna er heller ikke folks privatliv, eller skal vi heller kalle det «folks SoMe-liv».</p>
<p>For ikke visste jeg at så mange mennesker elsker å gå på toppturer på fjellet. At så mange løper så ofte hel- og halvmaraton verden rundt. At så mange bruker timevis på kjøkkenet og lager de lekreste gourmetretter – som selvsagt postes på veggen på Instagram eller Facebook. Jeg ante heller ikke at så mange «venner» av meg i sosiale medier var så aktive på ski og skateboard og med løpesko som det de tilsynelatende er. At de reiser til eksotiske steder som Bora Bora og Dubai i feriene, og frekventerer London, Berlin og Roma i langhelgene. For det finnes ikke en dag i mitt digitale liv at jeg ikke blir påminnet om hvor spreke og flinke og sunne alle folkene rundt meg er.</p>
<p>Hvor bereiste og kontinentale folk er blitt. Hele tiden. Verden er et sted for dem med penger og anledning – tid til å bruke på seg selv og mennesker de bryr seg om. Spørsmålet er om dette er bra for helsen, eller om det trigger mindreverdighetskomplekset og misunnelsen. Følelsen av å være mislykket, ikke strekke til. Det får oss i alle fall til å løpe fortere, i et hamsterhjul, for å rekke over alle mulighetene som livet byr på. For hvem vil gå glipp av noe?</p>
<p><strong>Visionboard</strong><br />
I SoMe kan vi være den vi vil være. Vi kan presentere det beste ved oss selv, gjennom bilder og ord. Gi små fragmenter av vårt liv, designe og tilpasse. Det er sjelden gråtedagene som postes, de grå hverdagene med havregrøt og surmelk. Selv om noen deler dødsfall og begravelser og alvorlig sykdom, er mye av det som deles på SoMe fremdeles paraplydrinker, godvær, solnedganger og lykkelige øyeblikk. Jeg tenker det henger sammen med at vi alle trenger et pusterom, et hvileskjær fra et dagligliv preget av ansvar, plikt og trivialiteter. Vi trenger å lage vårt eget «visionboard» der vi skaper det livet vi egentlig ønsker oss, det vi drømmer om. Det blir den offisielle fortellingen om vårt liv, det vi vil skape mer av. Kanskje lurt å ha i bakhodet når vi surfer på nettet og kikker på profilene til alle menneskene vi er «venner» med, og lurer på hvorfor alle andre har så spennende og interessante liv. Kanskje er det bare SoMe-livet deres som skinner?</p>
<p><strong><a href="https://www.facebook.com/blifriskeremedviover60"><img class="alignleft wp-image-23088" src="https://www.viover60.no/wp-content/uploads/2019/02/Bli-friskere-med-VI-OVER-60-150x150.jpg" alt="" width="100" height="100" srcset="https://www.viover60.no/wp-content/uploads/2019/02/Bli-friskere-med-VI-OVER-60-150x150.jpg 150w, https://www.viover60.no/wp-content/uploads/2019/02/Bli-friskere-med-VI-OVER-60-150x150@2x.jpg 300w, https://www.viover60.no/wp-content/uploads/2019/02/Bli-friskere-med-VI-OVER-60.jpg 500w" sizes="(max-width: 100px) 100vw, 100px" /></a><a href="https://www.facebook.com/pg/blifriskeremedviover60/">Følg Facebooksiden &laquo;Bli friskere med VI OVER 60&raquo; og få inspirasjon til en sunnere hverdag</a>!</strong></p>

				
								
									<div class="tagcloud"></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Del innlegg</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.viover60.no%2Fbli-friskere-med-viover60%2Fartikler-bli-friskere-med-viover60%2Fgod-helse-av-sosiale-medier%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.viover60.no%2Fbli-friskere-med-viover60%2Fartikler-bli-friskere-med-viover60%2Fgod-helse-av-sosiale-medier%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
<!-- 			<a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.viover60.no%2Fbli-friskere-med-viover60%2Fartikler-bli-friskere-med-viover60%2Fgod-helse-av-sosiale-medier%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.viover60.no%2Fbli-friskere-med-viover60%2Fartikler-bli-friskere-med-viover60%2Fgod-helse-av-sosiale-medier%2F&amp;media=https%3A%2F%2Fwww.viover60.no%2Fwp-content%2Fuploads%2F2019%2F12%2F1152035540.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.viover60.no%2Fbli-friskere-med-viover60%2Fartikler-bli-friskere-med-viover60%2Fgod-helse-av-sosiale-medier%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.viover60.no%2Fbli-friskere-med-viover60%2Fartikler-bli-friskere-med-viover60%2Fgod-helse-av-sosiale-medier%2F&amp;name=God+helse+av+sosiale+medier%3F" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=God%20helse%20av%20sosiale%20medier%3F&amp;body=https%3A%2F%2Fwww.viover60.no%2Fbli-friskere-med-viover60%2Fartikler-bli-friskere-med-viover60%2Fgod-helse-av-sosiale-medier%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a> -->
			
		</span>
	</div>
	
			
</article>





<div class="adwrap-widget">
    <div class="webadd">
                <a href="https://www.viover60.no/bli-friskere-med-viover60/"><img width="580" height="400" src="https://www.viover60.no/wp-content/uploads/2019/03/Egenannonse-580x400.jpg" class="image wp-image-23172  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.viover60.no/wp-content/uploads/2019/03/Egenannonse-580x400.jpg 580w, https://www.viover60.no/wp-content/uploads/2019/03/Egenannonse-580x400-300x207.jpg 300w" sizes="(max-width: 580px) 100vw, 580px" /></a>    </div>
        <div class="mobileadd">
                    </div>
</div>		
	
<section class="related-posts">
	<h3 class="section-head">Relaterte innlegg</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.viover60.no/bli-friskere-med-viover60/artikler-bli-friskere-med-viover60/besteforeldre-drikker-mer-ogsa-i-julen/" title="Besteforeldre drikker mer &#8211; også i julen" class="image-link">
					<img width="214" height="140" src="https://www.viover60.no/wp-content/uploads/2019/12/503870356-214x140.jpg" class="image wp-post-image" alt="" title="Besteforeldre drikker mer &#8211; også i julen" srcset="https://www.viover60.no/wp-content/uploads/2019/12/503870356-214x140.jpg 214w, https://www.viover60.no/wp-content/uploads/2019/12/503870356-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<!-- <div class="meta">
					<time datetime="2019-12-06T10:31:13+01:00">6. desember 2019 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div> -->
				
				<h2><a href="https://www.viover60.no/bli-friskere-med-viover60/artikler-bli-friskere-med-viover60/besteforeldre-drikker-mer-ogsa-i-julen/" title="Besteforeldre drikker mer &#8211; også i julen">Besteforeldre drikker mer &#8211; også i julen</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.viover60.no/bli-friskere-med-viover60/artikler-bli-friskere-med-viover60/helse-i-ord/" title="Helse i ord" class="image-link">
					<img width="214" height="140" src="https://www.viover60.no/wp-content/uploads/2019/11/171693794-214x140.jpg" class="image wp-post-image" alt="" title="Helse i ord" srcset="https://www.viover60.no/wp-content/uploads/2019/11/171693794-214x140.jpg 214w, https://www.viover60.no/wp-content/uploads/2019/11/171693794-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<!-- <div class="meta">
					<time datetime="2019-11-01T10:15:16+01:00">1. november 2019 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div> -->
				
				<h2><a href="https://www.viover60.no/bli-friskere-med-viover60/artikler-bli-friskere-med-viover60/helse-i-ord/" title="Helse i ord">Helse i ord</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="https://www.viover60.no/bli-friskere-med-viover60/artikler-bli-friskere-med-viover60/krystallsyke-nar-hodet-kjorer-karusell/" title="Krystallsyke &#8211; Når hodet kjører karusell" class="image-link">
					<img width="214" height="140" src="https://www.viover60.no/wp-content/uploads/2019/10/506959816-214x140.jpg" class="image wp-post-image" alt="" title="Krystallsyke &#8211; Når hodet kjører karusell" srcset="https://www.viover60.no/wp-content/uploads/2019/10/506959816-214x140.jpg 214w, https://www.viover60.no/wp-content/uploads/2019/10/506959816-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<!-- <div class="meta">
					<time datetime="2019-10-25T09:57:25+02:00">25. oktober 2019 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div> -->
				
				<h2><a href="https://www.viover60.no/bli-friskere-med-viover60/artikler-bli-friskere-med-viover60/krystallsyke-nar-hodet-kjorer-karusell/" title="Krystallsyke &#8211; Når hodet kjører karusell">Krystallsyke &#8211; Når hodet kjører karusell</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
								</div>
	
			
		</div>
		
		
		
    
    
		        
		        
		<aside class="col-4 sidebar">

			<ul>
			
			<li id="sticky-posts-3" class="widget widget_ultimate_posts"><h3 class="widgettitle"><a href='/kategori/leserturerogsosialemoteplasser/leserturer/'>Nye leserturer</a></h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-25519 leserturer type-leserturer status-publish format-standard has-post-thumbnail leserturerogsosialemoteplasser-kultur-og-historisk">

          <header>

            
                          <h4 class="entry-title">
                <a href="https://www.viover60.no/leserturerogsosialemoteplasser/leserturer/kultur-og-historisk/spennende-berlin-med-nils-krister/" rel="bookmark">
                  Spennende Berlin med Nils Krister                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-25510 leserturer type-leserturer status-publish format-image has-post-thumbnail leserturerogsosialemoteplasser-kultur-og-historisk">

          <header>

            
                          <h4 class="entry-title">
                <a href="https://www.viover60.no/leserturerogsosialemoteplasser/leserturer/kultur-og-historisk/spennende-berlin-med-nils-krister/" rel="bookmark">
                  Spennende Berlin med Nils Krister                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-25493 leserturer type-leserturer status-publish format-image has-post-thumbnail leserturerogsosialemoteplasser-singeltur">

          <header>

            
                          <h4 class="entry-title">
                <a href="https://www.viover60.no/leserturerogsosialemoteplasser/leserturer/singeltur/singeltur-til-vakre-roma/" rel="bookmark">
                  SINGELTUR til vakre ROMA                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</li>
<li id="media_image-2" class="widget widget_media_image"><a href="/bli-abonnent"><img width="300" height="600" src="https://www.viover60.no/wp-content/uploads/2019/11/viover60-jul-300x600.jpg" class="image wp-image-25338  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.viover60.no/wp-content/uploads/2019/11/viover60-jul-300x600-150x300@2x.jpg 300w, https://www.viover60.no/wp-content/uploads/2019/11/viover60-jul-300x600-150x300.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
	
			</ul>
		</aside>
		        
        		                
	
		
	</div> <!-- .row -->
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Abonnement</h3><div class="textwidget custom-html-widget"><a href="/bli-abonnent/" style="text-decoration:underline"> - Bli abonnent</a><br>
<a href="/kategori/abonnentsider/" style="text-decoration:underline"> - Abonnentsider</a> <br>
<a href="/abonnementsvilkar/" style="text-decoration:underline"> - Vilkår og priser</a><br>
<br>
<a href="/kundeservice/" style="text-decoration:underline; font-weight:bold">Kontakt kundeservice:</a><br>
Telefon: 55 21 31 00<br>
<a href="mailto:abo@viover60.no"> abo@viover60.no</a>
<br>
<br>
<a href="https://www.facebook.com/viover60?fref=ts" style="text-decoration:underline; font-weight:bold">Følg oss på Facebook</a>
</div></li><li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Annonsere</h3><div class="textwidget custom-html-widget"><a href="/annonsere/i-magasinet/utgivelsesplaner-og-formater/"><b style="text-decoration:underline">- Annonser i VI OVER 60.</b> Her finner du kontaktinformasjon, utgivelsesplaner og formater.</a>
<br>
<a href="/annonsere/i-magasinet/leserstatistikk/" style="text-decoration:underline">- Leserstatistikk</a>
<br>
<a href="/annonsere/personvernerklaering-annonse/" style="text-decoration:underline">- Personvernerklæring annonseavdeling</a>
</div></li>
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">VI OVER 60</h3>		
			<div class="about-widget">
			
						
			<p>Ansvarlig redaktør:  <a href="mailto:annemarit@viover60.no">Anne Marit Hjelme</a><br />
<a href="/om-viover60/"> - Om oss</a><br />
<a href="/kontakt-oss/"> - Kontakt oss</a><br />
<a href="http://www.aller.no/personvern"> - Personvern</a></p>
<p><strong><a href="/kontakt-oss/">Kontakt redaksjonen:</strong></a><br />
Telefon: 55 21 31 00<br />
<a href="mailto:redaksjonen@viover60.no"> redaksjonen@viover60.no</a></p>
<p><img src="/wp-content/uploads/2019/11/NR-ansvarsmerke-svart-e1574067648586.png"></p>
			
			</div>
		
		</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright &copy; 2014 <a href="http://theme-sphere.com">VI OVER 60</a>. WordPressløsning levert av <a href="http://imbera.no/">Imbera AS</a>.

</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/comment-reply.min.js?ver=81176d098f9d98c7f39bc177c07a0ad3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.viover60.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/themes/smart-mag/js/moment-with-locales.min.js?ver=2.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.viover60.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://www.viover60.no/wp-includes/js/wp-embed.min.js?ver=81176d098f9d98c7f39bc177c07a0ad3'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Nettstedet benytter informasjonskapsler for å samle statistikk og gi deg en bedre brukeropplevelse. Ved å navigere videre på nettstedet, eller klikke &quot;Jeg godtar&quot;, aksepterer du dette. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.aller.no/personvern">Mer informasjon</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Jeg godtar</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html>